<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <base href="http://www.cineol.net" />
    <title>La Cara oculta de la luna - Pelicula :: CINeol</title>
    
<link type="text/css" rel="stylesheet" href="/min/g=cssFicha" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="http://twitter.github.com/hogan.js/builds/2.0.0/hogan-2.0.0.js" type="text/javascript"></script>
<script type="text/javascript" src="/min/g=jsFicha"></script>    <script language="javascript" type="text/javascript">
//<![CDATA[
function xajax_votar2d(voto,tipo)
{
hide_html('nota-tuespacio2d');
show_html('votando2d');
jx.load('/vote.php?voto='+voto+'&peli=34023&tipo=1',function(data){
if(data.charAt(0)=="e") { hide_html('votando2d');  show_html('error2d'); return 0;}
 hide_html('votando2d');
 total=voto*10;
 show_html('gracias-por-votar2d');
 textito=find_html('puntuacion-actual2d');textito.innerHTML=voto;
 setTimeout("width_star('star2d',total);hide_html('gracias-por-votar2d');show_html('nota-tuespacio2d');",1800);
},'text','post');
return 1;
}


function tiriquitran(esto,url)
{
	offsetx=(940/2)-(164/2);
	offsety=(142/2)-(44/2);
	tipo_txt='';
	viva=find_html('tuespacio');
	set_top('actualizando',findPosY(viva)+offsety);
	set_left('actualizando',findPosX(viva)+offsetx);
	show_html('actualizando');
jx.load('/'+url+'.php?id=34023&tipo=1&valor='+esto.checked,function(data){
if(data==0) { alert('error al añadir pelicula'); return};
hide_html('actualizando');
},'text','post');
return 1;
}

function trantran(esto)
{
	vecesfeas=find_html(esto);
	offsetx=(940/2)-(164/2);
	offsety=(142/2)-(44/2);
	tipo_txt='';
	viva=find_html('tuespacio');
	set_top('actualizando',findPosY(viva)+offsety);
	set_left('actualizando',findPosX(viva)+offsetx);
	show_html('actualizando');
jx.load('/addveces.php?id=34023&tipo=1&valor='+vecesfeas.value,function(data){
if(data==0) { alert('error al añadir las veces.'); return};
hide_html('actualizando');
},'text','post');
return 1;
} //]]>
</script>    <meta http-equiv="Content-Language" content="es"/>
    <meta name="title" content="La Cara oculta de la luna - Pelicula :: CINeol" />
    <meta name="description" content="Pelicula La Cara oculta de la luna Cuenta la historia de Urs Blank, un brillante y calculador abogado que de repente se ve atormentado por el suicidio de un hombre de negocios al que arruinó hace tiempo. En su huida y búsqueda de nuevas experiencias, pierde el control de su vida y su lado más oscuro emerge… entonces comienza su confrontación con el diablo, encarnado en un<br/>feroz empresario farmacéutico Director: Stephan Rick. Actores: Jürgen Prochnow, Moritz Bleibtreu, Nora von Waldstätten, André Hennicke, Doris Schretzmayer, ... Su sinopsis, trailer, cartel y comentarios" />
    <meta name="keywords" content="Pelicula La Cara oculta de la luna Director: Stephan Rick. Actores: Jürgen Prochnow, Moritz Bleibtreu, Nora von Waldstätten, André Hennicke, Doris Schretzmayer, ..., peliculas, actor, actriz, fotos, carteles, filmes, fichas, cine internacional,cineol, peliculas, cine, estrenos, actor, actriz, fotos de actores, fotos de actrices, merchandising cine, carteles, que peli ver" />
    <meta name="author" content="CINeol.net"/>
    <meta name="distribution" content="global"/>
    <meta name="robots" content="index,follow,noodp,noydir" />
    <meta name="rating" content="general"/>
    <meta name="country" content="Spain" />
    <meta name="geo.country" content="ES" />
    <meta name="dailymotion-domain-verification" content="dmv9nvjrrscax7u3o" />
    
    <meta property="og:title" content="La Cara oculta de la luna"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.cineol.net/pelicula/34023_La-Cara-oculta-de-la-luna"/>
    <meta property="og:image" content="http://www.cineol.net/galeria/carteles/bigtmp_34023.jpg"/>
    <meta property="og:site_name" content="CINeol"/>
    <meta property="fb:admins" content="546299099"/>
    <meta property="og:description" content="Cuenta la historia de Urs Blank, un brillante y calculador abogado que de repente se ve atormentado por el suicidio de un hombre de negocios al que arruinó hace tiempo. En su huida y búsqueda de nuevas experiencias, pierde el control de su vida y su lado más oscuro emerge… entonces comienza su confrontación con el diablo, encarnado en un
feroz empresario farmacéutico"/>    
<link rel="canonical" href="http://www.cineol.net/pelicula/34023_La-Cara-oculta-de-la-luna"/>
    <link rel="alternate" type="application/rss+xml" title="Noticias" href="/feed_noticias.php" />
    <link rel="alternate" type="application/rss+xml" title="Estrenos" href="/feed_estrenos.php" />
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Películas CINeol" href="http://www.cineol.net/buscador_peliculas.xml"/>
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Gente CINeol" href="http://www.cineol.net/buscador_gente.xml"/>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-205726-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
    <script type="text/javascript">
      yuhuads="http://track.yuhuads.com/interstitial/56b489a8ed6ef6305f8b4f5d/"+((new Date()).getTime()) + Math.random();document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+yuhuads+"'></scri"+"pt>");
    </script>
  </head>

  <body>
    <script src="/js/cookiechoices.js"></script>
    <script>
      document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar('Este sitio utiliza cookies para funcionar. Usando este sitio entendemos que acepta la Política de privacidad.',
          'Aceptar', 'Más información', 'http://www.google.com/intl/es-419/policies/technologies/types/');
      });
    </script>
    
    <div id="wrapper">
	<div id="container">
		<!-- CABECERA inicio -->
		<div id="cabecera">
			<div id="publi-cabecera">
				<div class="publi-200x90">
					<script type="text/javascript"><!--
google_ad_client = "pub-9453617888128361";
/* 200x90, portada, creado 25/05/09 */
google_ad_slot = "2270003105";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>				</div>
				<div class="publi-728x90">
					<iframe src='/plantillas/iw_banner.php?code=1' width='728' height='90' frameborder='0' scrolling='no' marginheight='0' marginwidth='0'></iframe>				</div>
			</div>
			<h1>
				<a href="http://www.cineol.net" title="A la portada de CINeol">CINeol</a>
			</h1>
			<!-- BUSCADOR inicio -->

			<div id="buscador-cabecera">
				<div id="cuadro-busqueda">
					<form action="/search.php" method="get" name="buscar">
						<input name="search" id="cuadro-buscar" type="text"
							value="Escribe aqu&iacute; lo que buscas"
							onfocus="if (this.value == 'Escribe aqu&iacute; lo que buscas') this.value = '';"
							onBlur="if(this.value=='') this.value='Escribe aqu&iacute; lo que buscas';" />
						<select name="buscar-en" id="buscar-en">
							<option value="todo" selected="selected">Todo</option>
							<option value="peliculas">Pel&iacute;culas</option>
							<option value="series">Series</option>
							<option value="gente">Gente</option>
							<option value="bsos">BSO's</option>
							<option value="articulos">Art&iacute;culos</option>
						</select>
						<input name="boton-buscar" id="boton-buscar" type="submit" value="" />
					</form>
				</div>
				<p>
					<a href="/multisearch.php">O utiliza la B&uacute;squeda Avanzada</a>
				</p>
			</div>

			<!-- BUSCADOR fin -->
			<hr class="oculto" />
			<!-- LOGIN inicio -->
						<div id="login-cineol">
				<ul>
					<li id="menu-acceso"><a
						href="/forum/ucp.php?mode=login"
						id="cineol-acceso">Acceso</a>
						<ul>
							<li>
								<div id="submenu-acceso">
									<form action="/forum/ucp.php?mode=login"
										method="post">
										<input id="nombre" name="username" type="text" value="Usuario"
											onfocus="if (this.value == 'Usuario') this.value = '';"
											onBlur="if(this.value=='') this.value='Usuario';" /> <input
											id="clave" name="password" type="password"
											value="Contraseña"
											onfocus="if (this.value == 'Contraseña') this.value = '';"
											onBlur="if(this.value=='') this.value='Contraseña';" /> <input
											type="hidden" name="redirect"
											value="/pelicula/34023_La-Cara-oculta-de-la-luna/" /> <input
											type="hidden" name="autologin" value="ON" /> <input
											id="boton-acceso" name="login" type="submit" value="Entrar" />
									</form>
								</div></li>
						</ul></li>
					<li><a
						href="/forum/ucp.php?mode=register"
						id="cineol-registrate">Regístrate</a></li>
				</ul>
			</div>
						<!-- LOGIN fin -->
		</div>
		<!-- CABECERA fin -->
		<hr class="oculto" />
		<!-- MENU inicio -->
		<div class="menu" id="menutop">
			<h2 class="oculto">Navegación</h2>
			<ul>
				<li><a href="/" class="nav"><strong>Portada</strong>
				</a><a href="/feed_noticias.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de las noticias de CINeol"
						title="RSS de las noticias de CINeol" />
				</a>
				</li>
				<li><a href="/estrenos/" title="Estrenos de la semana"
					class="nav"><strong>Estrenos</strong>
				</a><a href="/feed_estrenos.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de los Estrenos" title="RSS de los Estrenos" />
				</a>
				</li>
				<li><a href="/tops-de-cineol.php" title="Tops de CINeol"
					class="nav"><strong>Tops</strong>
				</a>
				<li><a href="/forum" title="Foro CINeol"
					class="nav"><strong>Foros</strong>
				</a>
				</li>
				<li><a href="/pelicula/" title="Listado de películas"
					class="nav"><strong>Películas</strong>
				</a>
				</li>
				<li><a href="/serie/" title="Listado de series" class="nav"><strong>Series</strong>
				</a>
				</li>
				<li><a href="/articulos/" title="Listado de artículos"
					class="nav"><strong>Artículos</strong>
				</a>
				</li>
				<li><a href="/glosario/lista/"
					title="Glosario de términos cinematográficos" class="nav"><strong>Glosario</strong>
				</a>
				</li>
				<li class="ultimo"><a href="/actualizaciones/"
					title="Actualizaciones de CINeol" class="nav"><strong>Actualizaciones</strong>
				</a><a href="/feed_updates.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de las actualizaciones de la web"
						title="RSS de las actualizaciones de la web" />
				</a>
				</li>
			</ul>
			<div class="menu-share" id="menu-share-top">
				<a><img src="/imagenes/ico_share_mobile.png" width="15"
					height="15" />
				</a> <a href="http://www.facebook.com/CINeol"
					title="Visita nuestra<br />página de Facebook"> <img
					src="/imagenes/ico_share_facebook.png" width="15" height="15" />
				</a> <a href="http://www.twitter.com/CINeol"
					title="¡Síguenos en Twitter!"> <img
					src="/imagenes/ico_share_twitter.png" width="15" height="15" />
				</a>
			</div>
		</div>
		<!-- MENU fin -->
		<hr class="oculto" />
		<div id="principaltop">
			<div id="principalbottom">
<div id="contenido" itemscope itemtype="http://schema.org/Movie">
    <div class="cab-ficha" id="cab-ficha-pelicula">
        <h1 itemprop="name">La Cara oculta de la luna</h1>
        <div id="destacado">
            <ul>
                                                <li class="faltan">Faltan <strong>4</strong> Dias<span> para su estreno</span></li>

                                
            </ul>
        </div>
        <div class="clearing"> </div>
    </div>
    <div id="submenu-ficha">
        <ul>
            <li><a href="imagenes/pelicula/10867_La-Cara-oculta-de-la-luna"><span>Galería</span></a></li>             <li><a href="pelicula/34023_La-Cara-oculta-de-la-luna#sinopsis"><span>Sinopsis</span></a></li>                        <li><a href="pelicula/34023_La-Cara-oculta-de-la-luna#interpretes"><span>Intérpretes</span></a></li>
                                                            
        </ul>
    </div>
    <div id="detalle-ficha-pelicula">
        <!-- COLUMNA IZQUIERDA inicio -->
        <div id="colizq">
            <!-- CUERPO DE LA FICHA inicio -->
            <div id="contenido-ficha">
                <div id="datos-produccion">
                    <h2>Ficha de la película</h2>

                                        <a href="galeria/carteles/bigtmp_34023.jpg" class="poster" title="La Cara oculta de la luna" id="fancybox" alt="La Cara oculta de la luna"><img src="galeria/carteles/34023.jpg" width="100" height="150"  title="La Cara oculta de la luna"  alt="Poster La Cara oculta de la luna"  itemprop="image"/></a>
                    
                    <div id="prod-cols">
                        <div id="prod-col-izq">
                            <ul class="datos">
                                 <li><strong>Año:</strong> 2015</li>                                <li><strong>Género:</strong> <a title="Las mejores películas de Thriller" href="/top-cineol.php?type=5&amp;genero=P"><span itemprop="genre">Thriller</span></a></li>                                <li><strong>País:</strong> Alemania / Luxemburgo</li>                                <li><strong>Formato:</strong> Color</li>                                <li><strong>Duración</strong>: <time itemprop="duration" datetime="PT98M">98</time> minutos</li>                                <li><strong>Título Original</strong>: Die dunkle Seite des Mondes</li>                                <li><strong>Estreno en España: </strong>02-Jun-2017</li>
                                <li><div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                        <a class="addthis_button_facebook"></a>
                        <a class="addthis_button_twitter"></a>
                        <a class="addthis_button_pinterest_share"></a>
                        <a class="addthis_button_google_plusone" g:plusone:count="false"></a>
                        <a class="addthis_button_google_plusone_share"></a>
                        <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                    </div>
                    <script type="text/javascript">var addthis_config = {"data_track_clickback":true, ui_language: "es"};</script>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cineol&async=1"></script></li>
                            </ul>
                        </div>
                        <div id="prod-col-der">
                            <ul class="datos">
                                <li><strong>Dirección: </strong><a itemprop="director" itemscope itemtype="http://schema.org/Person" href="gente/203166_Stephan-Rick"><span itemprop="name">Stephan Rick</span></a></li>                                <li><strong>Producción: </strong><a itemprop="producer" itemscope itemtype="http://schema.org/Person" href="gente/188504_Amir-Hamz"><span itemprop="name">Amir Hamz</span></a>  / <a itemprop="producer" itemscope itemtype="http://schema.org/Person" href="gente/40458_Jan-Kruger"><span itemprop="name">Jan Krüger</span></a> / <a itemprop="producer" itemscope itemtype="http://schema.org/Person" href="gente/133642_Nicolas-Steil"><span itemprop="name">Nicolas Steil</span></a></li>                                <li><strong>Guión:</strong> <a itemprop="author" itemscope itemtype="http://schema.org/Person" href="gente/203168_Catharina-Junk"><span itemprop="name">Catharina Junk</span></a>  / <a itemprop="author" itemscope itemtype="http://schema.org/Person" href="gente/18545_David-Marconi"><span itemprop="name">David Marconi</span></a> / <a itemprop="author" itemscope itemtype="http://schema.org/Person" href="gente/203166_Stephan-Rick"><span itemprop="name">Stephan Rick</span></a> / <a itemprop="author" itemscope itemtype="http://schema.org/Person" href="gente/115052_Martin-Suter"><span itemprop="name">Martin Suter</span> (Novela)</a></li>                                <li><strong>Fotografía:</strong> <a href="gente/203167_Stefan-Ciupek">Stefan Ciupek</a> / <a href="gente/115035_Felix-Cramer">Felix Cramer</a> </li>                                                                                                                                <li><strong>Estreno Mundial:</strong> 14-Jan-2016</li>                            </ul>
                        </div>
                        <div class="clearing"></div>
                    </div>
                </div>

                                <div id="previa-galeria" class="caja-par">
                    <h2>Galería de Fotos (4)</h2>
                    <div class="galeria">
                                                <a href="imagen/103558__La-Cara-oculta-de-la-luna" itemprop="thumbnailUrl"><img src="galeria/fotos/thumb90_la-cara-oculta-de-la-luna_103558.jpg" alt="Foto de La Cara oculta de la luna"  height="90" /></a>
                                                <a href="imagen/103557__La-Cara-oculta-de-la-luna" itemprop="thumbnailUrl"><img src="galeria/fotos/thumb90_la-cara-oculta-de-la-luna_103557.jpg" alt="Foto de La Cara oculta de la luna"  height="90" /></a>
                                                <a href="imagen/103556__La-Cara-oculta-de-la-luna" itemprop="thumbnailUrl"><img src="galeria/fotos/thumb90_la-cara-oculta-de-la-luna_103556.jpg" alt="Foto de La Cara oculta de la luna"  height="90" /></a>
                                                <a href="imagen/103555__La-Cara-oculta-de-la-luna" itemprop="thumbnailUrl"><img src="galeria/fotos/thumb90_la-cara-oculta-de-la-luna_103555.jpg" alt="Foto de La Cara oculta de la luna"  height="90" /></a>
                                            </div>
                    <a href="imagenes/pelicula/10867_La-Cara-oculta-de-la-luna" class="vermas1">Ver más fotos de La Cara oculta de la luna</a> </div>
                <div class="publicidad-630">
                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9453617888128361";
/* NoEva */
google_ad_slot = "1309922622";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>                </div>
                <hr class="oculto" />
                
                                <div id="sinopsis" class="caja-impar">
                    <h2>Sinopsis</h2>
                    <p itemprop="description"> Cuenta la historia de Urs Blank, un brillante y calculador abogado que de repente se ve atormentado por el suicidio de un hombre de negocios al que arruinó hace tiempo. En su huida y búsqueda de nuevas experiencias, pierde el control de su vida y su lado más oscuro emerge… entonces comienza su confrontación con el diablo, encarnado en un<br/>feroz empresario farmacéutico</p>                </div>
                <hr class="oculto" />
                
                                    <div id="interpretes" class="caja-par">
                        <h2>Intérpretes</h2>
                        <div id="int-cols">
                            <table cellspacing="0">
                                <tr class="oculto">
                                    <th>Foto</th>
                                    <th>Actor</th>
                                    <th>Personaje</th>
                                </tr>
                                <tr class="par"><td width="40"> <a href="gente/2426_Jurgen-Prochnow"><img src="galeria/gente/00000002426_thumb.jpg" width="40" height="60"  title="Jürgen Prochnow"  alt="Foto de Jürgen Prochnow" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/2426_Jurgen-Prochnow"><span itemprop="name">Jürgen Prochnow</span></a></td><td>Pius Ott</td></tr><tr><td width="40"> <a href="gente/2977_Moritz-Bleibtreu"><img src="galeria/gente/00000002977_thumb.jpg" width="40" height="60"  title="Moritz Bleibtreu"  alt="Foto de Moritz Bleibtreu" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/2977_Moritz-Bleibtreu"><span itemprop="name">Moritz Bleibtreu</span></a></td><td>Urs Blank</td></tr><tr class="par"><td width="40"> <a href="gente/107481_Nora-von-Waldstatten"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Nora von Waldstätten"  alt="Foto de Nora von Waldstätten" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/107481_Nora-von-Waldstatten"><span itemprop="name">Nora von Waldstätten</span></a></td><td>Lucille</td></tr><tr><td width="40"> <a href="gente/35759_Andre-Hennicke"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="André Hennicke"  alt="Foto de André Hennicke" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/35759_Andre-Hennicke"><span itemprop="name">André Hennicke</span></a></td><td>Joe</td></tr><tr class="par"><td width="40"> <a href="gente/203169_Doris-Schretzmayer"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Doris Schretzmayer"  alt="Foto de Doris Schretzmayer" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/203169_Doris-Schretzmayer"><span itemprop="name">Doris Schretzmayer</span></a></td><td>Evelyn Blank</td></tr><tr><td width="40"> <a href="gente/87939_Luc-Feit"><img src="galeria/gente/00000087939_thumb.jpg" width="40" height="60"  title="Luc Feit"  alt="Foto de Luc Feit" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/87939_Luc-Feit"><span itemprop="name">Luc Feit</span></a></td><td>Fred Wenger</td></tr><tr class="par"><td width="40"> <a href="gente/203170_Nino-Porzio"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Nino Porzio"  alt="Foto de Nino Porzio" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/203170_Nino-Porzio"><span itemprop="name">Nino Porzio</span></a></td><td>Rechtsanwalt</td></tr><tr><td width="40"> <a href="gente/143160_Ian-T.-Dickinson"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Ian T. Dickinson"  alt="Foto de Ian T. Dickinson" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/143160_Ian-T.-Dickinson"><span itemprop="name">Ian T. Dickinson</span></a></td><td>Jack Taylor</td></tr><tr class="par"><td width="40"> <a href="gente/188924_Marco-Lorenzini"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Marco Lorenzini"  alt="Foto de Marco Lorenzini" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/188924_Marco-Lorenzini"><span itemprop="name">Marco Lorenzini</span></a></td><td>Dr. Fluri</td></tr><tr><td width="40"> <a href="gente/32116_Germain-Wagner"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Germain Wagner"  alt="Foto de Germain Wagner" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/32116_Germain-Wagner"><span itemprop="name">Germain Wagner</span></a></td><td>Von Berg</td></tr><tr class="par"><td width="40"> <a href="gente/203171_Sabine-Rossbach"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Sabine Rossbach"  alt="Foto de Sabine Rossbach" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/203171_Sabine-Rossbach"><span itemprop="name">Sabine Rossbach</span></a></td><td>Petra Decarli</td></tr><tr><td width="40"> <a href="gente/203172_Yves-Robert-Schaaf"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Yves Robert Schaaf"  alt="Foto de Yves Robert Schaaf" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/203172_Yves-Robert-Schaaf"><span itemprop="name">Yves Robert Schaaf</span></a></td><td>Hijo de Flury</td></tr><tr class="par"><td width="40"> <a href="gente/203173_Luc-Spada"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Luc Spada"  alt="Foto de Luc Spada" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/203173_Luc-Spada"><span itemprop="name">Luc Spada</span></a></td><td>Jan</td></tr><tr><td width="40"> <a href="gente/203174_Raoul-Albonetti"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Raoul Albonetti"  alt="Foto de Raoul Albonetti" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/203174_Raoul-Albonetti"><span itemprop="name">Raoul Albonetti</span></a></td><td>Camarero</td></tr><tr class="par"><td width="40"> <a href="gente/203175_Al-Ginter"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Al Ginter"  alt="Foto de Al Ginter" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/203175_Al-Ginter"><span itemprop="name">Al Ginter</span></a></td><td>Edwin</td></tr>                            </table>
                        </div>
                        <div class="clearing"> </div>
                    </div>
                    <hr class="oculto" />
                
                <p class="aviso-galeria">Si crees que puedes ayudarnos a completar la información mostrada en esta ficha, por favor, ponte en <a href="http://www.cineol.net/contacta.php">contacto</a> con nosotros.</p>

                
            </div>
            <!-- CUERPO DE LA FICHA fin -->
            <hr class="oculto" />
            <div class="publicidad-google-468"> <script type="text/javascript"><!--
google_ad_client = "pub-9453617888128361";
/* 468x60, ND, estrenos, creado 25/03/09 */
google_ad_slot = "7795311430";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
            <hr class="oculto" />

        </div>
        <!-- COLUMNA IZQUIERDA fin -->
        <!-- COLUMNA DERECHA inicio -->
        <div id="colder">

            <div id="enlace-tuespacio"> <a href="pelicula/34023_La-Cara-oculta-de-la-luna#tuespacio">Haz click aqu&iacute; para acceder a tu espacio</a> </div>
            <hr class="oculto" />
                        <script src="/js/portada.js" type="text/javascript"> </script>
<script language="javascript" type="text/javascript">
function xajax_votar(voto,tipo)
{

if(tipo==1)
{
	tipo_txt='';
}
else if (tipo==2)
{
	tipo_txt='_bso';
	
}
show_html('no-logado'+tipo_txt);	

}
</script>

				<div id="puntuacion-usuarios" class="caja-derecha">
								<h2>Puntuación de los Usuarios</h2>
								<p id="oculta2" style='display:none'><br/><br/><br/><br/></p>
								<div id="ocultatotal" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
								<div class="puntos" id="oculta1">
									<div class="inline-rating">
									<ul class="star-rating">
										<li class="current-rating" style="width:0%;" id="current-rating">0 puntos sobre 10</li>
										<li><a title="1 sobre 10" class="stars-1" onclick="xajax_votar(1,1); ">1</a></li>
										<li><a title="2 sobre 10" class="stars-2" onclick="xajax_votar(2,1); ">2</a></li>
										<li><a title="3 sobre 10" class="stars-3" onclick="xajax_votar(3,1); ">3</a></li>
										<li><a title="4 sobre 10" class="stars-4" onclick="xajax_votar(4,1); ">4</a></li>
										<li><a title="5 sobre 10" class="stars-5" onclick="xajax_votar(5,1); ">5</a></li>
										<li><a title="6 sobre 10" class="stars-6" onclick="xajax_votar(6,1); ">6</a></li>
										<li><a title="7 sobre 10" class="stars-7" onclick="xajax_votar(7,1); ">7</a></li>
										<li><a title="8 sobre 10" class="stars-8" onclick="xajax_votar(8,1); ">8</a></li>
										<li><a title="9 sobre 10" class="stars-9" onclick="xajax_votar(9,1); ">9</a></li>
										<li><a title="10 sobre 10" class="stars-10" onclick="xajax_votar(10,1); ">10</a></li>
									</ul>
                                                                        </div>
									<span class="puntuacion-actual" id="puntuacion" itemprop="ratingvalue">0</span>
                                                                        <meta itemprop="bestRating" content="10" />
								</div>
								<div class="votando" id="votando" style='display:none'><img src="imagenes/ajax-loader.gif" alt="spinner"/></div>
								<p class="gracias-por-votar" id="gracias" style='display:none'>¡Gracias por votar!</p>
								<p class="gracias-por-votar" id="no-logado" style='display:none'>Identifícate primero o crea tu usuario para poder votar</p>
								<p class="gracias-por-votar" id="error" style='display:none'>Error al votar</p>
								<p>(<span itemprop="ratingcount">0</span> votos/3 visitas) - <a href="/peli_stats.php?id=34023">Estadísticas &gt;&gt; </a></p>
																<p class="registro-login"><a href="/forum/ucp.php?mode=register">Crea tu usuario</a> o <a href="/forum/ucp.php?mode=login">identifícate</a> <br />
									para puntuar esta película</p>
																</div> <!-- ocultatotal-->
								<span class="pie"></span>
							</div>
                        <hr class="oculto" />
            <div id="comenta-pelicula" class="caja-derecha">
                <h2>Comentarios</h2>
                <p><a href="forum/viewtopic.php?t=314875" class="comenta">Comenta la película en el Foro <span>(0)</span> &gt;&gt;</a></p>
                                <span class="pie"></span> </div>
            <hr class="oculto" />
            <div class="publicidad-google-300">
                <script type="text/javascript"><!--
google_ad_client = "ca-pub-9453617888128361";
/* probatura300x250 */
google_ad_slot = "0490281133";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>            </div>
            <hr class="oculto" />
                                    
                        
        </div>
        <!-- COLUMNA DERECHA fin -->
        <div class="clearing"> </div>
    </div>
    <hr class="oculto" />
        <a name="tuespacio"></a>
    <div id="promo-registro">
        <h2>Regístrate en Cineol y podrás...</h2>
        <ul>
            <li>Votar las películas, Bandas Sonoras y ediciones en DVD / Blu-Ray.</li>
            <li> Tener una lista de películas pendientes de ver.</li>
            <li>Tener tu propio top de películas.</li>
            <li>Dejar tu comentario personal en cada película.</li>
            <li>Recibir avisos de las novedades y actualizaciones de las películas que elijas.</li>
            <li>Participar en el foro y debatir con otros Cineolianos.</li>
        </ul>
        <p>No esperes más...</p>
        <a href="/forum/ucp.php?mode=register">Haz Click Aquí</a> </div>


    

</div>
<div id="actualizando" style="display:none">Actualizando...</div>
<!-- CONTENIDO fin -->
			</div>
		</div>
		<hr class="oculto" />
		<!-- MENU inicio -->

			<div id="pie">

			<ul>
				<li class="colizq">
					<p>Nuestros Top 10</p>
					<ul>
					
						<li><a href="/noticias/9505_10-peliculas-que-hundieron-la-carrera-de-sus-directores" title="10 películas que hundieron la carrera de sus directores">10 películas que hundieron la carrera de sus directores</a></li>
						
						<li><a href="/noticias/9489_10-peliculas-sobre-la-I-Guerra-Mundial" title="10 películas sobre la I Guerra Mundial">10 películas sobre la I Guerra Mundial</a></li>
						
						<li><a href="/noticias/9412_Especial-Slapstick-(III):10-obras-para-introducirse-en-el-genero" title="Especial Slapstick (III): 10 obras para introducirse en el género">Especial Slapstick (III): 10 obras para introducirse en el género</a></li>
						
						<li><a href="/noticias/9317_Especial-Oscar-2014:10-directores-modernos-sin-Oscar" title="Especial Óscar 2014: 10 directores modernos sin Óscar">Especial Óscar 2014: 10 directores modernos sin Óscar</a></li>
						
						<li><a href="/noticias/9313_Especial-Oscar-2014:10-directores-clasicos-sin-Oscar" title="Especial Óscar 2014: 10 directores clásicos sin Óscar">Especial Óscar 2014: 10 directores clásicos sin Óscar</a></li>
						
					</ul>
				</li>
				<li class="colcen">
					<p>Están de moda...</p>
					<ul>
			
						<li><a href="http://www.cineol.net/pelicula/33362_Guardianes-de-la-galaxia-Vol.-2" title="Guardianes de la galaxia Vol. 2">Guardianes de la galaxia Vol. 2</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/32536_Alien:Covenant" title="Alien: Covenant">Alien: Covenant</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/32915_Multiple" title="Múltiple">Múltiple</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/33792_Dejame-Salir" title="Déjame Salir">Déjame Salir</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/33761_Z,-la-Ciudad-perdida" title="Z, la Ciudad perdida">Z, la Ciudad perdida</a></li>
											</ul>
				</li>
				<li class="colder">
					<p>Últimos Trailers</p>
					<ul>
						
						<li><a href="http://www.cineol.net/trailers/4757_Wonder-(2017)_Trailer-en-espanol" title="Wonder (2017)">Wonder (2017)</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4756_Thi-Mai_Trailer-teaser-en-espanol" title="Thi Mai">Thi Mai</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4755_La-Niebla-y-la-doncella_Trailer-en-espanol" title="La Niebla y la doncella">La Niebla y la doncella</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4754_Emoji.-La-Pelicula_Trailer-en-espanol" title="Emoji. La Película">Emoji. La Película</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4753_El-Pastor_Trailer-en-espanol" title="El Pastor">El Pastor</a></li>
											</ul>
				</li>
			</ul>

			<p class="copyright"><strong><a href="http://www.cineol.net">CINeol</a></strong> Desde 2003 - Todos los Derechos Reservados.</p>
			<p class="legal"><a href="/legal.php"  rel="nofollow">Legal</a> | <a href="/staff.php">Créditos</a> | <a href="/publicidad.php">Publicidad</a> | <a href="/contacta.php">Contacta</a><br/>
                        	                        </p>
		</div>
	</div>
</div>
<script type="text/javascript" src="http://tc.dataxpand.com/tc/8c84de7.js" async></script>
</body>
</html>
