<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <base href="http://www.cineol.net" />
    <title>Dunkerque - Pelicula :: CINeol</title>
    
<link type="text/css" rel="stylesheet" href="/min/g=cssFicha" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="http://twitter.github.com/hogan.js/builds/2.0.0/hogan-2.0.0.js" type="text/javascript"></script>
<script type="text/javascript" src="/min/g=jsFicha"></script>    <script language="javascript" type="text/javascript">
//<![CDATA[
function xajax_votar2d(voto,tipo)
{
hide_html('nota-tuespacio2d');
show_html('votando2d');
jx.load('/vote.php?voto='+voto+'&peli=32624&tipo=1',function(data){
if(data.charAt(0)=="e") { hide_html('votando2d');  show_html('error2d'); return 0;}
 hide_html('votando2d');
 total=voto*10;
 show_html('gracias-por-votar2d');
 textito=find_html('puntuacion-actual2d');textito.innerHTML=voto;
 setTimeout("width_star('star2d',total);hide_html('gracias-por-votar2d');show_html('nota-tuespacio2d');",1800);
},'text','post');
return 1;
}


function tiriquitran(esto,url)
{
	offsetx=(940/2)-(164/2);
	offsety=(142/2)-(44/2);
	tipo_txt='';
	viva=find_html('tuespacio');
	set_top('actualizando',findPosY(viva)+offsety);
	set_left('actualizando',findPosX(viva)+offsetx);
	show_html('actualizando');
jx.load('/'+url+'.php?id=32624&tipo=1&valor='+esto.checked,function(data){
if(data==0) { alert('error al añadir pelicula'); return};
hide_html('actualizando');
},'text','post');
return 1;
}

function trantran(esto)
{
	vecesfeas=find_html(esto);
	offsetx=(940/2)-(164/2);
	offsety=(142/2)-(44/2);
	tipo_txt='';
	viva=find_html('tuespacio');
	set_top('actualizando',findPosY(viva)+offsety);
	set_left('actualizando',findPosX(viva)+offsetx);
	show_html('actualizando');
jx.load('/addveces.php?id=32624&tipo=1&valor='+vecesfeas.value,function(data){
if(data==0) { alert('error al añadir las veces.'); return};
hide_html('actualizando');
},'text','post');
return 1;
} //]]>
</script>    <meta http-equiv="Content-Language" content="es"/>
    <meta name="title" content="Dunkerque - Pelicula :: CINeol" />
    <meta name="description" content="Pelicula Dunkerque Cientos de miles de tropas británicas y aliadas se encuentran rodeadas por tropas enemigas. Atrapados en la playa, con el mar cortándoles el paso, se enfrentan a una situación imposible a medida que el enemigo se acerca. Director: Christopher Nolan. Actores: Fionn Whitehead, Aneurin Barnard, Barry Keoghan, Mark Rylance, Tom Glynn-Carney, ... Su sinopsis, trailer, cartel y comentarios" />
    <meta name="keywords" content="Pelicula Dunkerque Director: Christopher Nolan. Actores: Fionn Whitehead, Aneurin Barnard, Barry Keoghan, Mark Rylance, Tom Glynn-Carney, ..., peliculas, actor, actriz, fotos, carteles, filmes, fichas, cine internacional,cineol, peliculas, cine, estrenos, actor, actriz, fotos de actores, fotos de actrices, merchandising cine, carteles, que peli ver" />
    <meta name="author" content="CINeol.net"/>
    <meta name="distribution" content="global"/>
    <meta name="robots" content="index,follow,noodp,noydir" />
    <meta name="rating" content="general"/>
    <meta name="country" content="Spain" />
    <meta name="geo.country" content="ES" />
    <meta name="dailymotion-domain-verification" content="dmv9nvjrrscax7u3o" />
    
    <meta property="og:title" content="Dunkerque"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.cineol.net/pelicula/32624_Dunkerque"/>
    <meta property="og:image" content="http://www.cineol.net/galeria/carteles/bigtmp_32624.jpg"/>
    <meta property="og:site_name" content="CINeol"/>
    <meta property="fb:admins" content="546299099"/>
    <meta property="og:description" content="Cientos de miles de tropas británicas y aliadas se encuentran rodeadas por tropas enemigas. Atrapados en la playa, con el mar cortándoles el paso, se enfrentan a una situación imposible a medida que el enemigo se acerca."/>    
<link rel="canonical" href="http://www.cineol.net/pelicula/32624_Dunkerque"/>
    <link rel="alternate" type="application/rss+xml" title="Noticias" href="/feed_noticias.php" />
    <link rel="alternate" type="application/rss+xml" title="Estrenos" href="/feed_estrenos.php" />
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Películas CINeol" href="http://www.cineol.net/buscador_peliculas.xml"/>
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Gente CINeol" href="http://www.cineol.net/buscador_gente.xml"/>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-205726-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
    <script type="text/javascript">
      yuhuads="http://track.yuhuads.com/interstitial/56b489a8ed6ef6305f8b4f5d/"+((new Date()).getTime()) + Math.random();document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+yuhuads+"'></scri"+"pt>");
    </script>
  </head>

  <body>
    <script src="/js/cookiechoices.js"></script>
    <script>
      document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar('Este sitio utiliza cookies para funcionar. Usando este sitio entendemos que acepta la Política de privacidad.',
          'Aceptar', 'Más información', 'http://www.google.com/intl/es-419/policies/technologies/types/');
      });
    </script>
    
    <div id="wrapper">
	<div id="container">
		<!-- CABECERA inicio -->
		<div id="cabecera">
			<div id="publi-cabecera">
				<div class="publi-200x90">
					<script type="text/javascript"><!--
google_ad_client = "pub-9453617888128361";
/* 200x90, portada, creado 25/05/09 */
google_ad_slot = "2270003105";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>				</div>
				<div class="publi-728x90">
					<iframe src='/plantillas/iw_banner.php?code=1' width='728' height='90' frameborder='0' scrolling='no' marginheight='0' marginwidth='0'></iframe>				</div>
			</div>
			<h1>
				<a href="http://www.cineol.net" title="A la portada de CINeol">CINeol</a>
			</h1>
			<!-- BUSCADOR inicio -->

			<div id="buscador-cabecera">
				<div id="cuadro-busqueda">
					<form action="/search.php" method="get" name="buscar">
						<input name="search" id="cuadro-buscar" type="text"
							value="Escribe aqu&iacute; lo que buscas"
							onfocus="if (this.value == 'Escribe aqu&iacute; lo que buscas') this.value = '';"
							onBlur="if(this.value=='') this.value='Escribe aqu&iacute; lo que buscas';" />
						<select name="buscar-en" id="buscar-en">
							<option value="todo" selected="selected">Todo</option>
							<option value="peliculas">Pel&iacute;culas</option>
							<option value="series">Series</option>
							<option value="gente">Gente</option>
							<option value="bsos">BSO's</option>
							<option value="articulos">Art&iacute;culos</option>
						</select>
						<input name="boton-buscar" id="boton-buscar" type="submit" value="" />
					</form>
				</div>
				<p>
					<a href="/multisearch.php">O utiliza la B&uacute;squeda Avanzada</a>
				</p>
			</div>

			<!-- BUSCADOR fin -->
			<hr class="oculto" />
			<!-- LOGIN inicio -->
						<div id="login-cineol">
				<ul>
					<li id="menu-acceso"><a
						href="/forum/ucp.php?mode=login"
						id="cineol-acceso">Acceso</a>
						<ul>
							<li>
								<div id="submenu-acceso">
									<form action="/forum/ucp.php?mode=login"
										method="post">
										<input id="nombre" name="username" type="text" value="Usuario"
											onfocus="if (this.value == 'Usuario') this.value = '';"
											onBlur="if(this.value=='') this.value='Usuario';" /> <input
											id="clave" name="password" type="password"
											value="Contraseña"
											onfocus="if (this.value == 'Contraseña') this.value = '';"
											onBlur="if(this.value=='') this.value='Contraseña';" /> <input
											type="hidden" name="redirect"
											value="/pelicula/32624_Dunkerque/" /> <input
											type="hidden" name="autologin" value="ON" /> <input
											id="boton-acceso" name="login" type="submit" value="Entrar" />
									</form>
								</div></li>
						</ul></li>
					<li><a
						href="/forum/ucp.php?mode=register"
						id="cineol-registrate">Regístrate</a></li>
				</ul>
			</div>
						<!-- LOGIN fin -->
		</div>
		<!-- CABECERA fin -->
		<hr class="oculto" />
		<!-- MENU inicio -->
		<div class="menu" id="menutop">
			<h2 class="oculto">Navegación</h2>
			<ul>
				<li><a href="/" class="nav"><strong>Portada</strong>
				</a><a href="/feed_noticias.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de las noticias de CINeol"
						title="RSS de las noticias de CINeol" />
				</a>
				</li>
				<li><a href="/estrenos/" title="Estrenos de la semana"
					class="nav"><strong>Estrenos</strong>
				</a><a href="/feed_estrenos.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de los Estrenos" title="RSS de los Estrenos" />
				</a>
				</li>
				<li><a href="/tops-de-cineol.php" title="Tops de CINeol"
					class="nav"><strong>Tops</strong>
				</a>
				<li><a href="/forum" title="Foro CINeol"
					class="nav"><strong>Foros</strong>
				</a>
				</li>
				<li><a href="/pelicula/" title="Listado de películas"
					class="nav"><strong>Películas</strong>
				</a>
				</li>
				<li><a href="/serie/" title="Listado de series" class="nav"><strong>Series</strong>
				</a>
				</li>
				<li><a href="/articulos/" title="Listado de artículos"
					class="nav"><strong>Artículos</strong>
				</a>
				</li>
				<li><a href="/glosario/lista/"
					title="Glosario de términos cinematográficos" class="nav"><strong>Glosario</strong>
				</a>
				</li>
				<li class="ultimo"><a href="/actualizaciones/"
					title="Actualizaciones de CINeol" class="nav"><strong>Actualizaciones</strong>
				</a><a href="/feed_updates.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de las actualizaciones de la web"
						title="RSS de las actualizaciones de la web" />
				</a>
				</li>
			</ul>
			<div class="menu-share" id="menu-share-top">
				<a><img src="/imagenes/ico_share_mobile.png" width="15"
					height="15" />
				</a> <a href="http://www.facebook.com/CINeol"
					title="Visita nuestra<br />página de Facebook"> <img
					src="/imagenes/ico_share_facebook.png" width="15" height="15" />
				</a> <a href="http://www.twitter.com/CINeol"
					title="¡Síguenos en Twitter!"> <img
					src="/imagenes/ico_share_twitter.png" width="15" height="15" />
				</a>
			</div>
		</div>
		<!-- MENU fin -->
		<hr class="oculto" />
		<div id="principaltop">
			<div id="principalbottom">
<div id="contenido" itemscope itemtype="http://schema.org/Movie">
    <div class="cab-ficha" id="cab-ficha-pelicula">
        <h1 itemprop="name">Dunkerque</h1>
        <div id="destacado">
            <ul>
                                                <li class="faltan">Faltan <strong>3</strong> Dias<span> para su estreno</span></li>

                                
            </ul>
        </div>
        <div class="clearing"> </div>
    </div>
    <div id="submenu-ficha">
        <ul>
            <li><a href="imagenes/pelicula/10926_Dunkerque"><span>Galería</span></a></li>             <li><a href="pelicula/32624_Dunkerque#sinopsis"><span>Sinopsis</span></a></li>             <li><a href="trailers/4789_Dunkerque_Trailer-en-espanol"><span>Trailer</span></a></li>             <li><a href="pelicula/32624_Dunkerque#interpretes"><span>Intérpretes</span></a></li>
                                                            
        </ul>
    </div>
    <div id="detalle-ficha-pelicula">
        <!-- COLUMNA IZQUIERDA inicio -->
        <div id="colizq">
            <!-- CUERPO DE LA FICHA inicio -->
            <div id="contenido-ficha">
                <div id="datos-produccion">
                    <h2>Ficha de la película</h2>

                                        <a href="galeria/carteles/bigtmp_32624.jpg" class="poster" title="Dunkerque" id="fancybox" alt="Dunkerque"><img src="galeria/carteles/32624.jpg" width="100" height="150"  title="Dunkerque"  alt="Poster Dunkerque"  itemprop="image"/></a>
                    
                    <div id="prod-cols">
                        <div id="prod-col-izq">
                            <ul class="datos">
                                 <li><strong>Año:</strong> 2017</li>                                <li><strong>Género:</strong> <a title="Las mejores películas de Acción" href="/top-cineol.php?type=5&amp;genero=A"><span itemprop="genre">Acción</span></a> / <a title="Las mejores películas de Drama" href="/top-cineol.php?type=5&amp;genero=I"><span itemprop="genre">Drama</span></a> / <a title="Las mejores películas de Histórico" href="/top-cineol.php?type=5&amp;genero=L"><span itemprop="genre">Histórico</span></a> / <a title="Las mejores películas de Thriller" href="/top-cineol.php?type=5&amp;genero=P"><span itemprop="genre">Thriller</span></a> / <a title="Las mejores películas de Bélico" href="/top-cineol.php?type=5&amp;genero=E"><span itemprop="genre">Bélico</span></a></li>                                <li><strong>País:</strong> Estados Unidos / Reino Unido / Francia</li>                                <li><strong>Formato:</strong> Color</li>                                <li><strong>Duración</strong>: <time itemprop="duration" datetime="PT106M">106</time> minutos</li>                                <li><strong>Título Original</strong>: Dunkirk</li>                                <li><strong>Estreno en España: </strong>21-Jul-2017</li>
                                <li><div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                        <a class="addthis_button_facebook"></a>
                        <a class="addthis_button_twitter"></a>
                        <a class="addthis_button_pinterest_share"></a>
                        <a class="addthis_button_google_plusone" g:plusone:count="false"></a>
                        <a class="addthis_button_google_plusone_share"></a>
                        <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                    </div>
                    <script type="text/javascript">var addthis_config = {"data_track_clickback":true, ui_language: "es"};</script>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cineol&async=1"></script></li>
                            </ul>
                        </div>
                        <div id="prod-col-der">
                            <ul class="datos">
                                <li><strong>Dirección: </strong><a itemprop="director" itemscope itemtype="http://schema.org/Person" href="gente/4642_Christopher-Nolan"><span itemprop="name">Christopher Nolan</span></a></li>                                <li><strong>Producción: </strong><a itemprop="producer" itemscope itemtype="http://schema.org/Person" href="gente/4642_Christopher-Nolan"><span itemprop="name">Christopher Nolan</span></a>  / <a itemprop="producer" itemscope itemtype="http://schema.org/Person" href="gente/19607_Emma-Thomas"><span itemprop="name">Emma Thomas</span></a></li>                                <li><strong>Guión:</strong> <a itemprop="author" itemscope itemtype="http://schema.org/Person" href="gente/4642_Christopher-Nolan"><span itemprop="name">Christopher Nolan</span></a></li>                                <li><strong>Fotografía:</strong> <a href="gente/72740_Hoyte-Van-Hoytema">Hoyte Van Hoytema</a></li>                                <li><strong>Música:</strong> <a itemprop="musicBy" itemscope itemtype="http://schema.org/Person" href="gente/400_Hans-Zimmer"><span itemprop="name">Hans Zimmer</span></a></li>                                                                                                <li><strong>Estreno Mundial:</strong> 21-Jul-2017</li>                            </ul>
                        </div>
                        <div class="clearing"></div>
                    </div>
                </div>

                                <div id="previa-galeria" class="caja-par">
                    <h2>Galería de Fotos (7)</h2>
                    <div class="galeria">
                                                <a href="imagen/103860__Dunkerque" itemprop="thumbnailUrl"><img src="galeria/fotos/thumb90_dunkerque_103860.jpg" alt="Foto de Dunkerque"  height="90" /></a>
                                                <a href="imagen/103861__Dunkerque" itemprop="thumbnailUrl"><img src="galeria/fotos/thumb90_dunkerque_103861.jpg" alt="Foto de Dunkerque"  height="90" /></a>
                                                <a href="imagen/103864__Dunkerque" itemprop="thumbnailUrl"><img src="galeria/fotos/thumb90_dunkerque_103864.jpg" alt="Foto de Dunkerque"  height="90" /></a>
                                                <a href="imagen/103866__Dunkerque" itemprop="thumbnailUrl"><img src="galeria/fotos/thumb90_dunkerque_103866.jpg" alt="Foto de Dunkerque"  height="90" /></a>
                                            </div>
                    <a href="imagenes/pelicula/10926_Dunkerque" class="vermas1">Ver más fotos de Dunkerque</a> </div>
                <div class="publicidad-630">
                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9453617888128361";
/* NoEva */
google_ad_slot = "1309922622";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>                </div>
                <hr class="oculto" />
                
                                <div id="sinopsis" class="caja-impar">
                    <h2>Sinopsis</h2>
                    <p itemprop="description"> Cientos de miles de tropas británicas y aliadas se encuentran rodeadas por tropas enemigas. Atrapados en la playa, con el mar cortándoles el paso, se enfrentan a una situación imposible a medida que el enemigo se acerca.</p>                </div>
                <hr class="oculto" />
                
                                    <div id="interpretes" class="caja-par">
                        <h2>Intérpretes</h2>
                        <div id="int-cols">
                            <table cellspacing="0">
                                <tr class="oculto">
                                    <th>Foto</th>
                                    <th>Actor</th>
                                    <th>Personaje</th>
                                </tr>
                                <tr class="par"><td width="40"> <a href="gente/204089_Fionn-Whitehead"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Fionn Whitehead"  alt="Foto de Fionn Whitehead" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/204089_Fionn-Whitehead"><span itemprop="name">Fionn Whitehead</span></a></td><td>Tommy</td></tr><tr><td width="40"> <a href="gente/144708_Aneurin-Barnard"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Aneurin Barnard"  alt="Foto de Aneurin Barnard" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/144708_Aneurin-Barnard"><span itemprop="name">Aneurin Barnard</span></a></td><td>Gibson</td></tr><tr class="par"><td width="40"> <a href="gente/177811_Barry-Keoghan"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Barry Keoghan"  alt="Foto de Barry Keoghan" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/177811_Barry-Keoghan"><span itemprop="name">Barry Keoghan</span></a></td><td>George</td></tr><tr><td width="40"> <a href="gente/21543_Mark-Rylance"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Mark Rylance"  alt="Foto de Mark Rylance" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/21543_Mark-Rylance"><span itemprop="name">Mark Rylance</span></a></td><td>Mr. Dawson</td></tr><tr class="par"><td width="40"> <a href="gente/204090_Tom-Glynn-Carney"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Tom Glynn-Carney"  alt="Foto de Tom Glynn-Carney" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/204090_Tom-Glynn-Carney"><span itemprop="name">Tom Glynn-Carney</span></a></td><td>Peter</td></tr><tr><td width="40"> <a href="gente/11405_Tom-Hardy"><img src="galeria/gente/00000011405_thumb.jpg" width="40" height="60"  title="Tom Hardy"  alt="Foto de Tom Hardy" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/11405_Tom-Hardy"><span itemprop="name">Tom Hardy</span></a></td><td>Farrier</td></tr><tr class="par"><td width="40"> <a href="gente/177812_Jack-Lowden"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Jack Lowden"  alt="Foto de Jack Lowden" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/177812_Jack-Lowden"><span itemprop="name">Jack Lowden</span></a></td><td>Collins</td></tr><tr><td width="40"> <a href="gente/3223_Kenneth-Branagh"><img src="galeria/gente/00000003223_thumb.jpg" width="40" height="60"  title="Kenneth Branagh"  alt="Foto de Kenneth Branagh" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/3223_Kenneth-Branagh"><span itemprop="name">Kenneth Branagh</span></a></td><td>Bolton</td></tr><tr class="par"><td width="40"> <a href="gente/10578_James-D'Arcy"><img src="galeria/gente/00000010578_thumb.jpg" width="40" height="60"  title="James D'Arcy"  alt="Foto de James D'Arcy" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/10578_James-D'Arcy"><span itemprop="name">James D'Arcy</span></a></td><td>Winnant</td></tr><tr><td width="40"> <a href="gente/6936_Cillian-Murphy"><img src="galeria/gente/00000006936_thumb.jpg" width="40" height="60"  title="Cillian Murphy"  alt="Foto de Cillian Murphy" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/6936_Cillian-Murphy"><span itemprop="name">Cillian Murphy</span></a></td><td>Soldado</td></tr><tr class="par"><td width="40"> <a href="gente/156222_Harry-Styles"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Harry Styles"  alt="Foto de Harry Styles" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/156222_Harry-Styles"><span itemprop="name">Harry Styles</span></a></td><td>Alex</td></tr>                            </table>
                        </div>
                        <div class="clearing"> </div>
                    </div>
                    <hr class="oculto" />
                
                <p class="aviso-galeria">Si crees que puedes ayudarnos a completar la información mostrada en esta ficha, por favor, ponte en <a href="http://www.cineol.net/contacta.php">contacto</a> con nosotros.</p>

                
            </div>
            <!-- CUERPO DE LA FICHA fin -->
            <hr class="oculto" />
            <div class="publicidad-google-468"> <script type="text/javascript"><!--
google_ad_client = "pub-9453617888128361";
/* 468x60, ND, estrenos, creado 25/03/09 */
google_ad_slot = "7795311430";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
            <hr class="oculto" />

        </div>
        <!-- COLUMNA IZQUIERDA fin -->
        <!-- COLUMNA DERECHA inicio -->
        <div id="colder">

            <div id="enlace-tuespacio"> <a href="pelicula/32624_Dunkerque#tuespacio">Haz click aqu&iacute; para acceder a tu espacio</a> </div>
            <hr class="oculto" />
                        <hr class="oculto" />
            <div id="comenta-pelicula" class="caja-derecha">
                <h2>Comentarios</h2>
                <p><a href="forum/viewtopic.php?t=312044" class="comenta">Comenta la película en el Foro <span>(0)</span> &gt;&gt;</a></p>
                                <span class="pie"></span> </div>
            <hr class="oculto" />
            <div class="publicidad-google-300">
                <script type="text/javascript"><!--
google_ad_client = "ca-pub-9453617888128361";
/* probatura300x250 */
google_ad_slot = "0490281133";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>            </div>
            <hr class="oculto" />
                                    
                        		<div id="trailer" class="caja-derecha"> 
								<h2>Trailer</h2> 
								<div id="player"> <a href="trailers/4789_Dunkerque_Trailer-en-espanol" title="Trailer de Dunkerque"><img src="galeria/trailers/4789.jpg" width="280" height="210"  title="Imagen preview del trailer de Dunkerque"  alt="Imagen preview del trailer de Dunkerque" /></a> </div> 
								<a href="http://www.dailymotion.com/CINeol" class="boton-dailymotion">Visita el Canal de Cineol en DailyMotion</a> <span class="pie"></span> </div> 

        </div>
        <!-- COLUMNA DERECHA fin -->
        <div class="clearing"> </div>
    </div>
    <hr class="oculto" />
        <a name="tuespacio"></a>
    <div id="promo-registro">
        <h2>Regístrate en Cineol y podrás...</h2>
        <ul>
            <li>Votar las películas, Bandas Sonoras y ediciones en DVD / Blu-Ray.</li>
            <li> Tener una lista de películas pendientes de ver.</li>
            <li>Tener tu propio top de películas.</li>
            <li>Dejar tu comentario personal en cada película.</li>
            <li>Recibir avisos de las novedades y actualizaciones de las películas que elijas.</li>
            <li>Participar en el foro y debatir con otros Cineolianos.</li>
        </ul>
        <p>No esperes más...</p>
        <a href="/forum/ucp.php?mode=register">Haz Click Aquí</a> </div>


    

</div>
<div id="actualizando" style="display:none">Actualizando...</div>
<!-- CONTENIDO fin -->
			</div>
		</div>
		<hr class="oculto" />
		<!-- MENU inicio -->

			<div id="pie">

			<ul>
				<li class="colizq">
					<p>Nuestros Top 10</p>
					<ul>
					
						<li><a href="/noticias/9505_10-peliculas-que-hundieron-la-carrera-de-sus-directores" title="10 películas que hundieron la carrera de sus directores">10 películas que hundieron la carrera de sus directores</a></li>
						
						<li><a href="/noticias/9489_10-peliculas-sobre-la-I-Guerra-Mundial" title="10 películas sobre la I Guerra Mundial">10 películas sobre la I Guerra Mundial</a></li>
						
						<li><a href="/noticias/9412_Especial-Slapstick-(III):10-obras-para-introducirse-en-el-genero" title="Especial Slapstick (III): 10 obras para introducirse en el género">Especial Slapstick (III): 10 obras para introducirse en el género</a></li>
						
						<li><a href="/noticias/9317_Especial-Oscar-2014:10-directores-modernos-sin-Oscar" title="Especial Óscar 2014: 10 directores modernos sin Óscar">Especial Óscar 2014: 10 directores modernos sin Óscar</a></li>
						
						<li><a href="/noticias/9313_Especial-Oscar-2014:10-directores-clasicos-sin-Oscar" title="Especial Óscar 2014: 10 directores clásicos sin Óscar">Especial Óscar 2014: 10 directores clásicos sin Óscar</a></li>
						
					</ul>
				</li>
				<li class="colcen">
					<p>Están de moda...</p>
					<ul>
			
						<li><a href="http://www.cineol.net/pelicula/33452_Wonder-Woman" title="Wonder Woman">Wonder Woman</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/33369_Logan" title="Logan">Logan</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/32428_Kong:La-Isla-calavera" title="Kong: La Isla calavera">Kong: La Isla calavera</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/33807_Okja" title="Okja">Okja</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/32915_Multiple" title="Múltiple">Múltiple</a></li>
											</ul>
				</li>
				<li class="colder">
					<p>Últimos Trailers</p>
					<ul>
						
						<li><a href="http://www.cineol.net/trailers/4790_Deep_Trailer-en-espanol" title="Deep">Deep</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4789_Dunkerque_Trailer-en-espanol" title="Dunkerque">Dunkerque</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4788_Veronica_Trailer-en-espanol" title="Verónica">Verónica</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4787_Operacion-Concha_Trailer-en-espanol" title="Operación Concha">Operación Concha</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4786_Todo-sobre-el-Asado_Trailer-en-espanol" title="Todo sobre el Asado">Todo sobre el Asado</a></li>
											</ul>
				</li>
			</ul>

			<p class="copyright"><strong><a href="http://www.cineol.net">CINeol</a></strong> Desde 2003 - Todos los Derechos Reservados.</p>
			<p class="legal"><a href="/legal.php"  rel="nofollow">Legal</a> | <a href="/staff.php">Créditos</a> | <a href="/publicidad.php">Publicidad</a> | <a href="/contacta.php">Contacta</a><br/>
                        	                        </p>
		</div>
	</div>
</div>
<script type="text/javascript" src="http://tc.dataxpand.com/tc/8c84de7.js" async></script>
</body>
</html>
