<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <base href="https://www.cineol.net" />
    <title>slenderman :: CINeol</title>
    
<link type="text/css" rel="stylesheet" href="/min/g=cssFicha" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="https://twitter.github.io/hogan.js/builds/2.0.0/hogan-2.0.0.js" type="text/javascript"></script>
<script type="text/javascript" src="/min/g=jsFicha"></script>        <meta http-equiv="Content-Language" content="es"/>
    <meta name="title" content="slenderman :: CINeol" />
    <meta name="description" content="slenderman" />
    <meta name="keywords" content="noticias de cine, actualidad del cine,cineol, peliculas, cine, estrenos, actor, actriz, fotos de actores, fotos de actrices, merchandising cine, carteles, que peli ver" />
    <meta name="author" content="CINeol.net"/>
    <meta name="distribution" content="global"/>
    <meta name="robots" content="index,follow,noodp,noydir" />
    <meta name="rating" content="general"/>
    <meta name="country" content="Spain" />
    <meta name="geo.country" content="ES" />
    <meta name="dailymotion-domain-verification" content="dmv9nvjrrscax7u3o" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <meta property="og:title" content="slenderman"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.cineol.net/noticias/10223_slenderman"/>
    <meta property="og:image" content="http://www.cineol.net/images/noticias/"/>
    <meta property="og:site_name" content="CINeol"/>
    <meta property="fb:admins" content="546299099"/>
    <meta property="og:description" content=""/>    
<link rel="canonical" href="https://www.cineol.net/noticias/10223_slenderman"/>
    <link rel="alternate" type="application/rss+xml" title="Noticias" href="/feed_noticias.php" />
    <link rel="alternate" type="application/rss+xml" title="Estrenos" href="/feed_estrenos.php" />
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Películas CINeol" href="/buscador_peliculas.xml"/>
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Gente CINeol" href="/buscador_gente.xml"/>

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-205726-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-205726-1');
    </script>
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-205726-1', 'auto');  // Replace with your property ID.
      ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9453617888128361",
        enable_page_level_ads: true
      });
    </script>
    <script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Moneytizer',
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
    .qc-cmp-messaging,
    .qc-cmp-sub-title,
    .qc-cmp-privacy-settings-title,
    .qc-cmp-purpose-list,
    .qc-cmp-tab,
    .qc-cmp-title,
    .qc-cmp-vendor-list,
    .qc-cmp-vendor-list-title,
    .qc-cmp-enabled-cell,
    .qc-cmp-toggle-status,
    .qc-cmp-table,
    .qc-cmp-table-header {
        color: #000000 !important;
    }

        .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-table,
    .qc-cmp-table-row {
        border: 1px solid !important;
        border-color: #000000 !important;
    }
    #qcCmpButtons a {
            text-decoration: none !important;

    }

    #qcCmpButtons button {
        margin-top: 65px;
    }


  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
  </head>

  <body>
    <script src="/js/cookiechoices.js"></script>
    <script>
      document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar('Este sitio utiliza cookies para funcionar. Usando este sitio entendemos que acepta la Política de privacidad.',
          'Aceptar', 'Más información', 'http://www.google.com/intl/es-419/policies/technologies/types/');
      });
    </script>
    <div id="fb-root"></div>
<script type="text/plain">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div id="wrapper">
    <div id="container">
        <!-- CABECERA inicio -->
        <div id="cabecera">
            <div id="publi-cabecera">

            </div>
            <h1>
                <a href="/" title="A la portada de CINeol">CINeol</a>
            </h1>
            <!-- BUSCADOR inicio -->

            <div id="buscador-cabecera">
                <div id="cuadro-busqueda">
                    <form action="/search.php" method="get" name="buscar">
                        <input name="search" id="cuadro-buscar" type="text"
                            value="Escribe aqu&iacute; lo que buscas"
                            onfocus="if (this.value == 'Escribe aqu&iacute; lo que buscas') this.value = '';"
                            onBlur="if(this.value=='') this.value='Escribe aqu&iacute; lo que buscas';" />
                        <select name="buscar-en" id="buscar-en">
                            <option value="todo" selected="selected">Todo</option>
                            <option value="peliculas">Pel&iacute;culas</option>
                            <option value="series">Series</option>
                            <option value="gente">Gente</option>
                            <option value="bsos">BSO's</option>
                            <option value="articulos">Art&iacute;culos</option>
                        </select>
                        <input name="boton-buscar" id="boton-buscar" type="submit" value="" />
                    </form>
                </div>
                <p>
                    <a href="/multisearch.php">O utiliza la B&uacute;squeda Avanzada</a>
                </p>
            </div>

            <!-- BUSCADOR fin -->
            <hr class="oculto" />
            <!-- LOGIN inicio -->
                        <div id="login-cineol">
                <ul>
                    <li id="menu-acceso"><a
                        href="/forum/ucp.php?mode=login"
                        id="cineol-acceso">Acceso</a>
                        <ul>
                            <li>
                                <div id="submenu-acceso">
                                    <form action="/forum/ucp.php?mode=login"
                                        method="post">
                                        <input id="nombre" name="username" type="text" value="Usuario"
                                            onfocus="if (this.value == 'Usuario') this.value = '';"
                                            onBlur="if(this.value=='') this.value='Usuario';" /> <input
                                            id="clave" name="password" type="password"
                                            value="Contraseña"
                                            onfocus="if (this.value == 'Contraseña') this.value = '';"
                                            onBlur="if(this.value=='') this.value='Contraseña';" /> <input
                                            type="hidden" name="redirect"
                                            value="/noticias/10223_slenderman?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+cineol%2Fnoticias+%28CINeol+-+Noticias+de+Cine%29/" /> <input
                                            type="hidden" name="autologin" value="ON" /> <input
                                            id="boton-acceso" name="login" type="submit" value="Entrar" />
                                    </form>
                                </div></li>
                        </ul></li>
                    <li><a
                        href="/forum/ucp.php?mode=register"
                        id="cineol-registrate">Regístrate</a></li>
                </ul>
            </div>
                        <!-- LOGIN fin -->
        </div>
        <!-- CABECERA fin -->
        <hr class="oculto" />
        <!-- MENU inicio -->
        <div class="menu" id="menutop">
            <h2 class="oculto">Menú</h2>
            <ul>
                <li><a href="/" class="nav"><strong>Portada</strong>
                </a><a href="/feed_noticias.php" class="rss"><img
                        src="/imagenes/ico_rss_menu.png" width="14" height="14"
                        alt="RSS de las noticias de CINeol"
                        title="RSS de las noticias de CINeol" />
                </a>
                </li>
                <li><a href="/estrenos/" title="Estrenos de la semana"
                    class="nav"><strong>Estrenos</strong>
                </a><a href="/feed_estrenos.php" class="rss"><img
                        src="/imagenes/ico_rss_menu.png" width="14" height="14"
                        alt="RSS de los Estrenos" title="RSS de los Estrenos" />
                </a>
                </li>
                <li><a href="/tops-de-cineol.php" title="Tops de CINeol"
                    class="nav"><strong>Tops</strong>
                </a>
                </li>
                <li>
                    <a href="/carteles.php" title="Tops de CINeol" class="nav"><strong>Carteles</strong>
                    </a>
                </li>
                <li><a href="/forum" title="Foro CINeol"
                    class="nav"><strong>Foros</strong>
                </a>
                </li>
                <li><a href="/pelicula/" title="Listado de películas"
                    class="nav"><strong>Películas</strong>
                </a>
                </li>
                <li><a href="/serie/" title="Listado de series" class="nav"><strong>Series</strong>
                </a>
                </li>
                <li><a href="/articulos/" title="Listado de artículos"
                    class="nav"><strong>Artículos</strong>
                </a>
                </li>
                <li><a href="/glosario/lista/"
                    title="Glosario de términos cinematográficos" class="nav"><strong>Glosario</strong>
                </a>
                </li>
                <li class="ultimo"><a href="/actualizaciones/"
                    title="Actualizaciones de CINeol" class="nav"><strong>Actualizaciones</strong>
                </a><a href="/feed_updates.php" class="rss"><img
                        src="/imagenes/ico_rss_menu.png" width="14" height="14"
                        alt="RSS de las actualizaciones de la web"
                        title="RSS de las actualizaciones de la web" />
                </a>
                </li>
            </ul>
            <div class="menu-share" id="menu-share-top">
                <a href="https://www.facebook.com/CINeol" title="Visita nuestra página de Facebook">
                    <img src="/imagenes/ico_share_facebook.png" width="15" height="15" />
                </a>
                <a href="https://www.twitter.com/CINeol" title="¡Síguenos en Twitter!">
                    <img src="/imagenes/ico_share_twitter.png" width="15" height="15" />
                </a>
            </div>
        </div>
        <!-- MENU fin -->
        <hr class="oculto" />
        <div id="principaltop">
            <div id="principalbottom">
<div id="contenido">
					<h1>NOTICIAS de Cine</h1>
					<div id="detalle-noticia">
    				<div id="18597-11">
    					<script src="//ads.themoneytizer.com/s/gen.js?type=11"></script>
    					<script src="//ads.themoneytizer.com/s/requestform.js?siteId=18597&formatId=11" ></script>
    				</div>

						<!-- COLUMNA IZQUIERDA inicio -->
						<div id="colizq" itemscope itemtype="http://schema.org/Article">
							<!-- CUERPO DE LA NOTICIA inicio -->
							<div id="contenido-noticia" class="bloque-texto">
								<h2 itemprop="name">slenderman</h2>
								<div class="info">
									<p class="autor"><span itemprop="datePublished" content="2018-10-19">19/10/2018</span> - Por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Quentin</span></span></p>
									<a href="forum/viewtopic.php?t=318975" title="Comentarios de la noticia" class="comentarios"><strong itemprop="interactionCount"></strong> Comentarios</a>
								</div>
						<span itemprop="articleBody"><p> </p></span>
						<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                        <a class="addthis_button_facebook"></a>
                        <a class="addthis_button_twitter"></a>
                        <a class="addthis_button_pinterest_share"></a>
                        <a class="addthis_button_google_plusone" g:plusone:count="false"></a>
                        <a class="addthis_button_google_plusone_share"></a>
                        <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                    </div>
                    <script type="text/javascript">var addthis_config = {"data_track_clickback":true, ui_language: "es"};</script>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cineol&async=1"></script>						<p>&nbsp;</p>
								<div class="info">
									<p class="fuente">Fuente: CINeol | Visitada: 36 veces </p>

								</div>
							</div>
							<!-- CUERPO DE LA NOTICIA fin -->
							<div class="publicidad-google-468">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Probando2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9453617888128361"
     data-ad-slot="3416190006"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
							<hr class="oculto" />
						<!-- COMENTARIOS inicio -->
							<div id="comentarios">
							<a href="forum/viewtopic.php?t=318975" class="comenta-noticia">Comenta esta Noticia</a>
													</div>
						</div>
						<!-- COLUMNA IZQUIERDA fin -->
						<!-- COLUMNA DERECHA inicio -->
						<div id="colder">
							<div id="ciao">
															</div>
							<hr class="oculto" />

							<div id="noticias-recientes" class="caja-derecha">
								<h2>Noticias Recientes </h2>
								<ul class="lista-enlaces">
								<li><a href="noticias/10223_slenderman">slenderman</a></li>
<li><a href="noticias/10222_slender">slender</a></li>
<li><a href="noticias/10221_Lagos-de-hormigon-y-casas-ardiendo:Sitges-2018-resumido">Lagos de hormigón y casas ardiendo: Sitges 2018 resumido</a></li>
<li><a href="noticias/10220_Diario-de-Sitges-2018-(XI):Echando-el-resto">Diario de Sitges 2018 (XI): Echando el resto</a></li>
<li><a href="noticias/10219_Diario-de-Sitges-2018-(X):Ninatos-tecnologicos">Diario de Sitges 2018 (X): Niñatos tecnológicos</a></li>
<li><a href="noticias/10218_Gaspar-Noe-triunfa-en-el-Festival-de-Sitges-2018">Gaspar Noé triunfa en el Festival de Sitges 2018</a></li>
<li><a href="noticias/10217_Diario-de-Sitges-2018-(IX):Calabazas-y-castanas">Diario de Sitges 2018 (IX): Calabazas y castañas</a></li>
<li><a href="noticias/10216_Diario-de-Sitges-2018-(VIII):A-fuego-lento">Diario de Sitges 2018 (VIII): A fuego lento</a></li>
<li><a href="noticias/10215_Se-rueda:'El-silencio-del-pantano'">Se rueda: 'El silencio del pantano'</a></li>
<li class="ultimo"><a href="noticias/10214_Diario-de-Sitges-2018-(VII):Pesimismo-y-catarsis">Diario de Sitges 2018 (VII): Pesimismo y catarsis</a></li>
								</ul>
								<span class="pie"></span>
							</div>
							<hr class="oculto" />
							<div class="publicidad-google-300">
                                                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Probando2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9453617888128361"
     data-ad-slot="3416190006"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

														<hr class="oculto" />
														<div class="fb-like-box" data-href="https://www.facebook.com/CINeol" data-width="300" data-show-faces="true" data-stream="true" data-show-border="true" data-header="true"></div>
							<hr class="oculto" />
							
						</div>
						<!-- COLUMNA DERECHA fin -->
						<div class="clearing">
						</div>
					</div>
				</div>

<!-- CONTENIDO fin -->
			</div>
		</div>
		<hr class="oculto" />
		<!-- MENU inicio -->

			<div id="pie">

			<ul>
				<li class="colizq">
					<p>Nuestros Top 10</p>
					<ul>
					
						<li><a href="/noticias/9505_10-peliculas-que-hundieron-la-carrera-de-sus-directores" title="10 películas que hundieron la carrera de sus directores">10 películas que hundieron la carrera de sus directores</a></li>
						
						<li><a href="/noticias/9489_10-peliculas-sobre-la-I-Guerra-Mundial" title="10 películas sobre la I Guerra Mundial">10 películas sobre la I Guerra Mundial</a></li>
						
						<li><a href="/noticias/9412_Especial-Slapstick-(III):10-obras-para-introducirse-en-el-genero" title="Especial Slapstick (III): 10 obras para introducirse en el género">Especial Slapstick (III): 10 obras para introducirse en el género</a></li>
						
						<li><a href="/noticias/9317_Especial-Oscar-2014:10-directores-modernos-sin-Oscar" title="Especial Óscar 2014: 10 directores modernos sin Óscar">Especial Óscar 2014: 10 directores modernos sin Óscar</a></li>
						
						<li><a href="/noticias/9313_Especial-Oscar-2014:10-directores-clasicos-sin-Oscar" title="Especial Óscar 2014: 10 directores clásicos sin Óscar">Especial Óscar 2014: 10 directores clásicos sin Óscar</a></li>
						
					</ul>
				</li>
				<li class="colcen">
					<p>Están de moda...</p>
					<ul>
			
						<li><a href="/pelicula/34812_Jurassic-World:El-reino-caido" title="Jurassic World: El reino caído">Jurassic World: El reino caído</a></li>
						
						<li><a href="/pelicula/34788_Vengadores.-Infinity-War" title="Vengadores. Infinity War">Vengadores. Infinity War</a></li>
						
						<li><a href="/pelicula/34964_Han-Solo.-Una-Historia-de-Star-Wars" title="Han Solo. Una Historia de Star Wars">Han Solo. Una Historia de Star Wars</a></li>
						
						<li><a href="/pelicula/34729_Los-Increibles-2" title="Los Increíbles 2">Los Increíbles 2</a></li>
						
						<li><a href="/pelicula/34831_Sicario.-El-Dia-del-Soldado" title="Sicario. El Día del Soldado">Sicario. El Día del Soldado</a></li>
											</ul>
				</li>
				<li class="colder">
					<p>Últimos Trailers</p>
					<ul>
						
						<li><a href="/trailers/5070_Juliet,-Desnuda_Trailer-en-espanol" title="Juliet, Desnuda">Juliet, Desnuda</a></li>
						
						<li><a href="/trailers/5069_Superlopez_Trailer-en-espanol" title="Superlópez">Superlópez</a></li>
						
						<li><a href="/trailers/5068_Kin_Trailer-en-espanol" title="Kin">Kin</a></li>
						
						<li><a href="/trailers/5067_Tu-Hijo_Trailer-en-espanol" title="Tu Hijo">Tu Hijo</a></li>
						
						<li><a href="/trailers/5066_Jaulas_Trailer-en-espanol" title="Jaulas">Jaulas</a></li>
											</ul>
				</li>
			</ul>

			<p class="copyright"><strong><a href="/">CINeol</a></strong> Desde 2003 - Todos los Derechos Reservados.</p>
			<p class="legal"><a href="/legal.php"  rel="nofollow">Legal</a> | <a href="/staff.php">Créditos</a> | <a href="/publicidad.php">Publicidad</a> | <a href="/contacta.php">Contacta</a><br/>
                        	                        </p>
		</div>
	</div>
</div>
<script>
  $(document).ready(function() {
      $('#menutop .oculto').on('click', function(cnmenu) {
          $('#menutop').toggleClass("open");
          cnmenu.preventDefault();
      });
  });
</script>
<!-- Skin themoneytizer -->
<div id="18597-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18597&formatId=5" ></script></div>
</body>
</html>
