<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <base href="https://www.cineol.net" />
    <title>Guía completa para ir a Sitges 2018 (I) :: CINeol</title>
    
<link type="text/css" rel="stylesheet" href="/min/g=cssFicha" />
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="https://twitter.github.io/hogan.js/builds/2.0.0/hogan-2.0.0.js" type="text/javascript"></script>
<script type="text/javascript" src="/min/g=jsFicha"></script>        <meta http-equiv="Content-Language" content="es"/>
    <meta name="title" content="Guía completa para ir a Sitges 2018 (I) :: CINeol" />
    <meta name="description" content="Un repaso a todo lo que ofrece el festival de cine fantástico, que comienza el jueves 4 de octubre, en sus secciones paralelas" />
    <meta name="keywords" content="noticias de cine, actualidad del cine,cineol, peliculas, cine, estrenos, actor, actriz, fotos de actores, fotos de actrices, merchandising cine, carteles, que peli ver" />
    <meta name="author" content="CINeol.net"/>
    <meta name="distribution" content="global"/>
    <meta name="robots" content="index,follow,noodp,noydir" />
    <meta name="rating" content="general"/>
    <meta name="country" content="Spain" />
    <meta name="geo.country" content="ES" />
    <meta name="dailymotion-domain-verification" content="dmv9nvjrrscax7u3o" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <meta property="og:title" content="Guía completa para ir a Sitges 2018 (I)"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.cineol.net/noticias/10200_Guia-completa-para-ir-a-Sitges-2018-(I)"/>
    <meta property="og:image" content="http://www.cineol.net/images/noticias/10200.jpg"/>
    <meta property="og:site_name" content="CINeol"/>
    <meta property="fb:admins" content="546299099"/>
    <meta property="og:description" content="Un repaso a todo lo que ofrece el festival de cine fantástico, que comienza el jueves 4 de octubre, en sus secciones paralelas"/>    
<link rel="canonical" href="https://www.cineol.net/noticias/10200_Guia-completa-para-ir-a-Sitges-2018-(I)"/>
    <link rel="alternate" type="application/rss+xml" title="Noticias" href="/feed_noticias.php" />
    <link rel="alternate" type="application/rss+xml" title="Estrenos" href="/feed_estrenos.php" />
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Películas CINeol" href="/buscador_peliculas.xml"/>
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Gente CINeol" href="/buscador_gente.xml"/>

    <!-- Global Site Tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-205726-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-205726-1');
    </script>
    <!-- Google Analytics -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-205726-1', 'auto');  // Replace with your property ID.
      ga('send', 'pageview');
    </script>
    <!-- End Google Analytics -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9453617888128361",
        enable_page_level_ads: true
      });
    </script>
    <script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
        'Language': 'es',
    'Initial Screen Body Text Option': 1,
    'Publisher Name': 'Moneytizer',
    'Default Value for Toggles': 'on',
    'UI Layout': 'banner',
    'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
    .qc-cmp-messaging,
    .qc-cmp-sub-title,
    .qc-cmp-privacy-settings-title,
    .qc-cmp-purpose-list,
    .qc-cmp-tab,
    .qc-cmp-title,
    .qc-cmp-vendor-list,
    .qc-cmp-vendor-list-title,
    .qc-cmp-enabled-cell,
    .qc-cmp-toggle-status,
    .qc-cmp-table,
    .qc-cmp-table-header {
        color: #000000 !important;
    }

        .qc-cmp-ui {
        background-color: #ffffff !important;
    }

    .qc-cmp-table,
    .qc-cmp-table-row {
        border: 1px solid !important;
        border-color: #000000 !important;
    }
    #qcCmpButtons a {
            text-decoration: none !important;

    }

    #qcCmpButtons button {
        margin-top: 65px;
    }


  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
  </head>

  <body>
    <script src="/js/cookiechoices.js"></script>
    <script>
      document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar('Este sitio utiliza cookies para funcionar. Usando este sitio entendemos que acepta la Política de privacidad.',
          'Aceptar', 'Más información', 'http://www.google.com/intl/es-419/policies/technologies/types/');
      });
    </script>
    <div id="fb-root"></div>
<script type="text/plain">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div id="wrapper">
    <div id="container">
        <!-- CABECERA inicio -->
        <div id="cabecera">
            <div id="publi-cabecera">

            </div>
            <h1>
                <a href="/" title="A la portada de CINeol">CINeol</a>
            </h1>
            <!-- BUSCADOR inicio -->

            <div id="buscador-cabecera">
                <div id="cuadro-busqueda">
                    <form action="/search.php" method="get" name="buscar">
                        <input name="search" id="cuadro-buscar" type="text"
                            value="Escribe aqu&iacute; lo que buscas"
                            onfocus="if (this.value == 'Escribe aqu&iacute; lo que buscas') this.value = '';"
                            onBlur="if(this.value=='') this.value='Escribe aqu&iacute; lo que buscas';" />
                        <select name="buscar-en" id="buscar-en">
                            <option value="todo" selected="selected">Todo</option>
                            <option value="peliculas">Pel&iacute;culas</option>
                            <option value="series">Series</option>
                            <option value="gente">Gente</option>
                            <option value="bsos">BSO's</option>
                            <option value="articulos">Art&iacute;culos</option>
                        </select>
                        <input name="boton-buscar" id="boton-buscar" type="submit" value="" />
                    </form>
                </div>
                <p>
                    <a href="/multisearch.php">O utiliza la B&uacute;squeda Avanzada</a>
                </p>
            </div>

            <!-- BUSCADOR fin -->
            <hr class="oculto" />
            <!-- LOGIN inicio -->
                        <div id="login-cineol">
                <ul>
                    <li id="menu-acceso"><a
                        href="/forum/ucp.php?mode=login"
                        id="cineol-acceso">Acceso</a>
                        <ul>
                            <li>
                                <div id="submenu-acceso">
                                    <form action="/forum/ucp.php?mode=login"
                                        method="post">
                                        <input id="nombre" name="username" type="text" value="Usuario"
                                            onfocus="if (this.value == 'Usuario') this.value = '';"
                                            onBlur="if(this.value=='') this.value='Usuario';" /> <input
                                            id="clave" name="password" type="password"
                                            value="Contraseña"
                                            onfocus="if (this.value == 'Contraseña') this.value = '';"
                                            onBlur="if(this.value=='') this.value='Contraseña';" /> <input
                                            type="hidden" name="redirect"
                                            value="/noticias/10200_Guia-completa-para-ir-a-Sitges-2018-(I)?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+cineol%2Fnoticias+%28CINeol+-+Noticias+de+Cine%29/" /> <input
                                            type="hidden" name="autologin" value="ON" /> <input
                                            id="boton-acceso" name="login" type="submit" value="Entrar" />
                                    </form>
                                </div></li>
                        </ul></li>
                    <li><a
                        href="/forum/ucp.php?mode=register"
                        id="cineol-registrate">Regístrate</a></li>
                </ul>
            </div>
                        <!-- LOGIN fin -->
        </div>
        <!-- CABECERA fin -->
        <hr class="oculto" />
        <!-- MENU inicio -->
        <div class="menu" id="menutop">
            <h2 class="oculto">Menú</h2>
            <ul>
                <li><a href="/" class="nav"><strong>Portada</strong>
                </a><a href="/feed_noticias.php" class="rss"><img
                        src="/imagenes/ico_rss_menu.png" width="14" height="14"
                        alt="RSS de las noticias de CINeol"
                        title="RSS de las noticias de CINeol" />
                </a>
                </li>
                <li><a href="/estrenos/" title="Estrenos de la semana"
                    class="nav"><strong>Estrenos</strong>
                </a><a href="/feed_estrenos.php" class="rss"><img
                        src="/imagenes/ico_rss_menu.png" width="14" height="14"
                        alt="RSS de los Estrenos" title="RSS de los Estrenos" />
                </a>
                </li>
                <li><a href="/tops-de-cineol.php" title="Tops de CINeol"
                    class="nav"><strong>Tops</strong>
                </a>
                </li>
                <li>
                    <a href="/carteles.php" title="Tops de CINeol" class="nav"><strong>Carteles</strong>
                    </a>
                </li>
                <li><a href="/forum" title="Foro CINeol"
                    class="nav"><strong>Foros</strong>
                </a>
                </li>
                <li><a href="/pelicula/" title="Listado de películas"
                    class="nav"><strong>Películas</strong>
                </a>
                </li>
                <li><a href="/serie/" title="Listado de series" class="nav"><strong>Series</strong>
                </a>
                </li>
                <li><a href="/articulos/" title="Listado de artículos"
                    class="nav"><strong>Artículos</strong>
                </a>
                </li>
                <li><a href="/glosario/lista/"
                    title="Glosario de términos cinematográficos" class="nav"><strong>Glosario</strong>
                </a>
                </li>
                <li class="ultimo"><a href="/actualizaciones/"
                    title="Actualizaciones de CINeol" class="nav"><strong>Actualizaciones</strong>
                </a><a href="/feed_updates.php" class="rss"><img
                        src="/imagenes/ico_rss_menu.png" width="14" height="14"
                        alt="RSS de las actualizaciones de la web"
                        title="RSS de las actualizaciones de la web" />
                </a>
                </li>
            </ul>
            <div class="menu-share" id="menu-share-top">
                <a href="https://www.facebook.com/CINeol" title="Visita nuestra página de Facebook">
                    <img src="/imagenes/ico_share_facebook.png" width="15" height="15" />
                </a>
                <a href="https://www.twitter.com/CINeol" title="¡Síguenos en Twitter!">
                    <img src="/imagenes/ico_share_twitter.png" width="15" height="15" />
                </a>
            </div>
        </div>
        <!-- MENU fin -->
        <hr class="oculto" />
        <div id="principaltop">
            <div id="principalbottom">
<div id="contenido">
					<h1>NOTICIAS de Cine</h1>
					<div id="detalle-noticia">
    				<div id="18597-11">
    					<script src="//ads.themoneytizer.com/s/gen.js?type=11"></script>
    					<script src="//ads.themoneytizer.com/s/requestform.js?siteId=18597&formatId=11" ></script>
    				</div>

						<!-- COLUMNA IZQUIERDA inicio -->
						<div id="colizq" itemscope itemtype="http://schema.org/Article">
							<!-- CUERPO DE LA NOTICIA inicio -->
							<div id="contenido-noticia" class="bloque-texto">
								<h2 itemprop="name">Guía completa para ir a Sitges 2018 (I)</h2>
								<div class="info">
									<p class="autor"><span itemprop="datePublished" content="2018-09-28">28/09/2018</span> - Por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">José Hernández</span></span></p>
									<a href="forum/viewtopic.php?t=318771" title="Comentarios de la noticia" class="comentarios"><strong itemprop="interactionCount">0</strong> Comentarios</a>
								</div>
						<span itemprop="articleBody"><p> <img src="images/noticias/Sitges2018/guia1.png" class="foto-cent" /><br/>El próximo jueves dará comienzo la cita más esperada por todos los amantes del cine de género de España y parte del extranjero: el <strong><u>FESTIVAL DE SITGES</u></strong>. No solo el terror cabe bajo el amplio espectro de la Semana Internacional de Cine Fantástico de Cataluña: también la acción, el fantástico, la ciencia ficción, el cine negro, el drama surrealista, la comedia marciana, el anime y todo lo que se sale del ‘cine académico’. Qué demonios, también el cine de ese tipo, que no en vano la película que inauguró la pasada edición resultó triunfadora en los Oscar con todo merecimiento. Es improbable que se repita tal hazaña en esta 51 edición, pero quién sabe.<br/><br/>Este será el sexto año consecutivo que un servidor estará cubriendo in situ el certamen, escribiendo crónicas diarias (si da tiempo) de todo lo que vea y viva por las costas catalanas. Y también relatando la progresiva decadencia física y mental del cuerpo humano sujeto a jornadas maratonianas de cine en vena. Según mi planificación, veré algo más de 50 películas en 10 días, aunque siendo prácticos alguna de ellas se quedará en el tintero por puro agotamiento.<br/><br/>Este año, Sitges se hace eco de dos aniversarios: los 50 años de <a href="pelicula/20_2001:Una-odisea-del-espacio">2001: Una odisea del espacio</a>, película que centra el cartel oficial y que clausurará el certamen; y los 40 años de <a href="pelicula/1294_La-Noche-de-Halloween-(1978)">La Noche de Halloween</a>, que podrá verse por partida doble en su versión de 1978 y en la nueva entrega de la saga realizada por <a href="gente/44359_David-Gordon-Green">David Gordon Green</a>. El director de la cinta original, <a href="gente/91_John-Carpenter">John Carpenter</a>, aderezará este homenaje el sábado 13 en un concierto con las principales bandas sonoras que ha compuesto para sus films.<br/><br/>En total, a lo largo de 10 días se proyectarán más de <strong>250 películas</strong>, tanto nuevas como clásicos, así como <strong>75 cortometrajes</strong> y capítulos de <strong>una decena de series</strong>. A eso hay que añadir los premios a <a href="gente/1968_Peter-Weir">Peter Weir</a>, <a href="gente/185_Ed-Harris">Ed Harris</a>, <a href="gente/21_Nicolas-Cage">Nicolas Cage</a>, <a href="gente/5591_M.-Night-Shyamalan">M. Night Shyamalan</a>, <a href="gente/414_Ron-Perlman">Ron Perlman</a>, <a href="gente/90_Pam-Grier">Pam Grier</a> y <a href="gente/23450_Traci-Lords">Traci Lords</a>, acompañados por varias de sus películas; los homenajes (con retrospectiva) a <a href="gente/77697_Jose-Maria-Zabalza">José María Zabalza</a>, <a href="gente/20854_Umberto-Lenzi">Umberto Lenzi</a> y <a href="gente/33050_Helga-Line">Helga Liné</a>; <a target="_blank" href="https://sitgesfilmfestival.com/cas/programa/activitats_paral_leles">las exposiciones, conferencias, mesas redondas y presentaciones de libros</a>; visitas de youtubers; la sala de realidad virtual de <a target="_blank" href="https://sitgesfilmfestival.com/cas/noticies?id=1003531">Sitges Cocoon</a> con 13 títulos de todo tipo; la tradicional <a target="_blank" href="https://sitgesfilmfestival.com/cas/programa/zombie_walk"> Zombie Walk</a>...<br/><br/><br/><p align="center"><img src="/images/noticias/Sitges2018/theranger.jpg"><br/><br/><span class="font-size-5"><strong><u>PANORAMA FANTÁSTICO</u></strong></span></p><br/>Esta sección recoge estrenos de largometrajes independientes de temática puramente fantástica. Es uno de los principales cajones de sastre del festival para incluir estrenos esperados, pero que fuera del mundillo de los frikis de género resultan desconocidos. Muchas de estas películas proceden de directores con cierto reconocimiento y podrían ocupar un sitio en la Sección Oficial sin que nadie pusiese el grito en el cielo. Tiene premio para la mejor película, decidido por el público.<br/><br/><p align="center"><strong><a href="pelicula/36272_A-Rough-Draft">A Rough Draft</a><br/><a href="pelicula/36430_Abrakadabra">Abrakadabra</a><br/><a href="pelicula/36438_Await-Further-Instructions">Await Further Instructions</a><br/><a href="pelicula/36441_Black-Flowers">Black Flowers</a><br/><a href="pelicula/36443_Boar">Boar</a><br/><a href="pelicula/36276_Cam">Cam</a><br/><a href="pelicula/36447_Deadtectives">Deadtectives</a><br/><a href="pelicula/36449_Dementia-Part-II">Dementia Part II</a><br/><a href="pelicula/36455_Dukun">Dukun</a><br/><a href="pelicula/34586_He's-Out-There">He's Out There</a><br/><a href="pelicula/36467_Kasane-(Beauty-and-Fate)">Kasane (Beauty and Fate)</a><br/><a href="pelicula/36474_Legend-of-the-Demon-Cat">Legend of the Demon Cat</a><br/><a href="pelicula/36481_Luciferina">Luciferina</a><br/><a href="pelicula/36483_Monstrum">Monstrum</a><br/><a href="pelicula/36355_Parallel">Parallel</a><br/><a href="pelicula/36491_Possum">Possum</a><br/><a href="pelicula/36494_Pyewacket">Pyewacket</a><br/><a href="pelicula/36362_St.-Agatha">St. Agatha</a><br/><a href="pelicula/36377_The-Dark-(2018)">The Dark</a><br/><a href="pelicula/36511_The-Field-Guide-to-Evil">The Field Guide to Evil</a><br/><a href="pelicula/36512_The-Golem">The Golem</a><br/><a href="pelicula/36513_The-Head">The Head</a><br/><a href="pelicula/36379_The-Liquidator">The Liquidator</a><br/><a href="pelicula/36381_The-Ranger">The Ranger</a><br/><a href="pelicula/36519_The-Tokoloshe">The Tokoloshe</a><br/><a href="pelicula/36531_White-Chamber">White Chamber</a><br/><br/><br/><u><em>PANORAMA - DOCUMENTA</em></u><br/><br/><a href="pelicula/36537_Beyond-Blood">Beyond Blood</a><br/><a href="pelicula/36539_Category-III:The-Untold-Story-of-Hong-Kong-Exploitation-Cinema">Category III: The Untold Story of Hong Kong Exploitation Cinema</a><br/><a href="pelicula/34570_Haunters:The-Art-of-the-Scare">Haunters: The Art of the Scare</a><br/><a href="pelicula/36343_Life-After-Flash">Life After Flash</a><br/><a href="pelicula/36518_The-Peony's-Whisper">The Peony's Whisper</a></strong> <br/><br/><br/><br/><br/><img src="/images/noticias/Sitges2018/bamboo.jpg"><br/><br/><span class="font-size-5"><strong><u>NOVES VISIONS</u></strong></span></p><br/>Esta sección nació con el objetivo de programar películas que ahonden en nuevas vías narrativas, formales y conceptuales. Es decir, cine fantástico con un carácter más experimental, transgresor o de autor que en otras secciones. Además de los films escogidos, se incluyen <a target="_blank" href="https://sitgesfilmfestival.com/cas/programa/pel_licules?filter=filter76">numerosos</a> <a target="_blank" href="https://sitgesfilmfestival.com/cas/programa/pel_licules?filter=filter42">cortometrajes</a>.<br/><br/><p align="center"><strong><a href="pelicula/36431_After-My-Death">After My Death</a><br/><a href="pelicula/36237_Animas">Ánimas</a><br/><a href="pelicula/36536_Bamboo-Dogs">Bamboo Dogs</a><br/><a href="pelicula/36439_Beast-(2017)">Beast</a><br/><a href="pelicula/36325_Domestique">Domestique</a><br/><a href="pelicula/36294_Ederlezi-Rising">Ederlezi Rising</a><br/><a href="pelicula/36457_Fonotune:An-Electric-Fairytale">Fonotune: An Electric Fairytale</a><br/><a href="pelicula/36541_Fortress-of-Skulls">Fortress of Skulls</a><br/><a href="pelicula/34590_Ghost-Stories">Ghost Stories</a><br/><a href="pelicula/36464_Human,-Space,-Time-and-Human">Human, Space, Time and Human</a><br/><a href="pelicula/36337_Involution">Involution</a><br/><a href="pelicula/36480_Los-ultimos">Los últimos</a><br/><a href="pelicula/36346_Luz">Luz</a><br/><a href="pelicula/36485_My-Brother's-Name-Is-Robert-and-He's-an-Idiot">My Brother's Name Is Robert and He's an Idiot</a><br/><a href="pelicula/36352_O-Clube-dos-Canibais">O Clube dos Canibais</a><br/><a href="pelicula/36490_Perfect-(2018)">Perfect</a><br/><a href="pelicula/36402_Season-of-the-Devil">Season of the Devil</a><br/><a href="pelicula/36448_Taste-of-Life">Taste of Life</a><br/><a href="pelicula/36271_Ten-Years-Thailand">Ten Years Thailand</a><br/><a href="pelicula/36378_The-Invocation-of-Enver-Simaku">The Invocation of Enver Simaku</a><br/><a href="pelicula/36533_Valley-of-Shadows">Valley of Shadows</a><br/><a href="pelicula/36532_Virus-Tropical">Virus Tropical</a> <br/><br/><br/><u><em>NOVES VISIONS - DOCUMENTA</em></u><br/><br/><a href="pelicula/35544_Desenterrando-Sad-Hill">Desenterrando Sad Hill</a><br/><a href="pelicula/36460_Ghosthunter">Ghosthunter</a></strong><br/><br/><br/><br/><br/><img src="/images/noticias/Sitges2018/dragged.jpg"><br/><br/><span class="font-size-5"><strong><u>ÓRBITA</u></strong></span></p><br/>Esta sección está diseñada para reconocer que Sitges ya es más que un festival de cine fantástico, que se ha abierto y abraza sin complejos otros géneros como el thriller. Nació con el propósito de proyectar cintas fantásticas con elementos cercanos al policíaco y la acción, pero en la práctica es el recipiente de un puñado de neonoirs de varias nacionalidades que pueden hacer las delicias de los espectadores menos fantasiosos.<br/><br/><p align="center"><strong><a href="pelicula/35016_70-Binladens">70 Binladens</a><br/><a href="pelicula/36428_A-Better-Tomorrow-2018">A Better Tomorrow 2018</a><br/><a href="pelicula/36429_A-Bluebird-in-My-Heart">A Bluebird in My Heart</a><br/><a href="pelicula/36432_American-Animals">American Animals</a><br/><a href="pelicula/36274_Arctic">Arctic</a><br/><a href="pelicula/36395_Asher">Asher</a><br/><a href="pelicula/36440_Believer">Believer</a><br/><a href="pelicula/36444_BuyBust">BuyBust</a><br/><a href="pelicula/36403_Dragged-Across-Concrete">Dragged Across Concrete</a><br/><a href="pelicula/34694_Fleuve-noir">Fleuve noir</a><br/><a href="pelicula/36298_Galveston">Galveston</a><br/><a href="pelicula/34103_La-Sombra-de-la-ley">La sombra de la ley</a><br/><a href="pelicula/36354_Operation-Red-Sea">Operation Red Sea</a><br/><a href="pelicula/36508_The-Blood-of-Wolves">The Blood of Wolves</a><br/><a href="pelicula/36516_The-Night-Comes-for-Us">The Night Comes for Us</a><br/><a href="pelicula/36517_The-Outlaws">The Outlaws</a><br/><a href="pelicula/36382_The-Spy-Gone-North">The Spy Gone North</a></strong><br/><br/><br/><br/><br/><img src="/images/noticias/Sitges2018/mirai.jpg"><br/><br/><span class="font-size-5"><strong><u>ANIMA'T</u></strong></span></p><br/>El hueco del cine de animación se encuentra en esta sección, que suele proyectar sobre todo anime japonés. Incluye largometrajes de animación producidos en 2017 o 2018 e inéditos en España, además de una gran cantidad de <a target="_blank" href="https://sitgesfilmfestival.com/cas/programa/pel_licules?filter=filter35">cortometrajes</a>. Tanto largos como cortos tienen premio.<br/><br/><p align="center"><strong> <a href="pelicula/36291_Chuck-Steel:Night-of-the-Trampires">Chuck Steel: Night of the Trampires</a><br/><a href="pelicula/36453_Dilili-a-Paris">Dilili à Paris</a><br/><a href="pelicula/36300_Hoffmaniada">Hoffmaniada</a><br/><a href="pelicula/36562_I-Want-to-Eat-Your-Pancreas">I Want to Eat Your Pancreas</a><br/><a href="pelicula/36344_Liz-and-the-Blue-Bird">Liz and the Blue Bird</a><br/><a href="pelicula/34825_Mirai,-mi-Hermana-pequena">Mirai, mi hermana pequeña</a><br/><a href="pelicula/36489_Penguin-Highway">Penguin Highway</a><br/><a href="pelicula/36505_Seder-Masochism">Seder-Masochism</a><br/><a href="pelicula/36514_The-Last-Fiction">The Last Fiction</a><br/><a href="pelicula/36383_Tito-and-the-Birds">Tito and the Birds</a> </strong><br/><br/><br/><br/><br/><img src="/images/noticias/Sitges2018/arrebato.jpg"><br/><br/><span class="font-size-5"><strong><u>BRIGADOON</u></strong></span></p><br/>Esta sección, de acceso gratuito para todo el público en el espacio de L’Escorxador, consiste en una muestra de cine fantástico underground de todo el mundo. Además de mostrar clásicos del género <em>trash</em> y de las series posteriores a la B en el alfabeto, también sirve para proyectar algunos de los ciclos de homenaje menos troncales de la edición.<br/><br/><p align="center"><strong> <a href="pelicula/36318_A-Mata-Negra">A Mata Negra</a><br/><a href="pelicula/36559_Adictos-a-la-ciencia-ficcion">Adictos a la ciencia ficción</a><br/><a href="pelicula/36393_All-Eyes-on-Lenzi:The-Life-and-Times-of-the-Italian-Exploitation-Titan">All Eyes on Lenzi: The Life and Times of the Italian Exploitation Titan</a><br/><a href="pelicula/34405_Another-WolfCop">Another WolfCop</a><br/><a href="pelicula/36319_Apocalipsis-Voodoo">Apocalipsis Voodoo</a><br/><a href="pelicula/36394_Aquarius-Visionarius">Aquarius Visionarius</a><br/><a href="pelicula/2663_Arrebato">Arrebato</a><br/><a href="pelicula/16992_Bahia-de-Sangre">Bahía de sangre</a><br/><a href="pelicula/36322_Deadly-Manor">Deadly Manor</a><br/><a href="pelicula/36324_Deadly-Still">Deadly Still</a><br/><a href="pelicula/36323_Desafio-a-la-ciudad">Desafío a la ciudad</a><br/><a href="pelicula/36396_Director-Z,-el-vendedor-de-ilusiones">Director Z, el vendedor de ilusiones</a><br/><a href="pelicula/36326_El-cinico,-el-infame-y-el-violento">El cínico, el infame y el violento</a><br/><a href="pelicula/4135_El-Pueblo-de-los-Malditos-(1995)">El pueblo de los malditos</a><br/><a href="pelicula/36327_Eyecatch-Junction">Eyecatch Junction</a><br/><a href="pelicula/36397_George-Romero:An-Independent-Man">George Romero: An Independent Man</a><br/><a href="pelicula/36398_Goodbye-Ringo">Goodbye Ringo</a><br/><a href="pelicula/36329_Hammer-Horror:The-Warner-Bros-Years">Hammer Horror: The Warner Bros Years</a><br/><a href="pelicula/36331_Helter-Skelter">Helter Skelter</a><br/><a href="pelicula/36330_Hercules-contra-los-tiranos-de-Babilonia">Hércules contra los tiranos de Babilonia</a><br/><a href="pelicula/36332_Horror">Horror</a><br/><a href="pelicula/12432_Ilsa,-poder-absoluto">Ilsa, poder absoluto</a><br/><a href="pelicula/36338_La-casa-(1976)">La casa</a><br/><a href="pelicula/36339_La-dama-del-bosque-maldito">La dama del bosque maldito</a><br/><a href="pelicula/15135_La-guerra-de-los-mapaches-de-Pompoko">La guerra de los mapaches de Pompoko</a><br/><br/><br/><img src="/images/noticias/Sitges2018/topknot.jpg"><br/><br/><a href="pelicula/36340_La-guerra-del-hierro">La guerra del hierro</a><br/><a href="pelicula/36328_La-hija-de-Frankenstein">La hija de Frankenstein</a><br/><a href="pelicula/3666_La-Invasion-de-los-zombies-atomicos">La invasión de los zombies atómicos</a><br/><a href="pelicula/594_La-Noche-de-los-Muertos-Vivientes-(1968)">La noche de los muertos vivientes</a><br/><a href="pelicula/36399_La-Venganza-de-Jairo">La venganza de Jairo</a><br/><a href="pelicula/12402_Lady-Frankenstein">Lady Frankenstein</a><br/><a href="pelicula/6030_Las-Hijas-de-Dracula">Las hijas de Drácula</a><br/><a href="pelicula/9409_Laurin:Un-viaje-a-la-muerte">Laurin: Un viaje a la muerte</a><br/><a href="pelicula/36345_Los-automatas-de-la-muerte">Los autómatas de la muerte</a><br/><a href="pelicula/11132_Los-Corsarios-del-Caribe">Los corsarios del Caribe</a><br/><a href="pelicula/36401_Navajeros,-censores-y-nuevos-realizadores">Navajeros, censores y nuevos realizadores</a><br/><a href="pelicula/36359_Rabbia-furiosa">Rabbia furiosa</a><br/><a href="pelicula/36360_Santo-contra-el-doctor-Muerte">Santo contra el doctor Muerte</a><br/><a href="pelicula/12374_Siete-Orquideas-Manchadas-de-Rojo">Siete orquídeas manchadas de rojo</a><br/><a href="pelicula/36376_Tarnation-(2017)">Tarnation</a><br/>Teddy Lupin y el último giratiempo<br/><a href="pelicula/36400_The-Little-Wizards-of-Oz">The Little Wizards of Oz</a><br/><a href="pelicula/36384_Top-Knot-Detective">Top Knot Detective</a><br/><a href="pelicula/18868_Torso-(Violencia-Carnal)">Torso (Violencia Carnal)</a><br/><a href="pelicula/13578_Un-Dolar-Para-Sartana">Un dólar para Sartana</a><br/><a href="pelicula/33637_Una-droga-llamada-Helen">Una droga llamada Helen</a><br/><a href="pelicula/15285_Vampiros-del-Espacio">Vampiros del espacio</a><br/><a href="pelicula/32893_Veronica">Verónica</a><br/>Viernes 13 XXL: Jason se lo monta de miedo<br/><a href="pelicula/36386_Whirlpool">Whirlpool</a><br/><a href="pelicula/31297_WolfCop">WolfCop</a> </strong><br/><br/><br/><br/><br/><img src="/images/noticias/Sitges2018/doorway.jpg"><br/><br/><span class="font-size-5"><strong><u>MIDNIGHT X-TREME</u></strong></span></p><br/>Si la anterior sección es cine barriobajero, esta lleva el sello de la más pura serie B. Sesiones golfas maratonianas donde todo vale, donde la sangre y el gore son la norma, donde se muestran las mayores barrabasadas y las cosas más extrañas, y que acoge una selección del mejor cine de terror independiente producido en el último año e inédito en España. Las películas de esta sección optan a un premio otorgado por el jurado joven.<br/><br/><p align="center"><strong> <a href="pelicula/36445_Christmas-Blood">Christmas Blood</a><br/><a href="pelicula/36446_Dead-Night">Dead Night</a><br/><a href="pelicula/34581_Future-World">Future World</a><br/><a href="pelicula/36461_Girls-with-Balls">Girls with Balls</a><br/><a href="pelicula/36462_Gonjiam:Haunted-Asylum">Gonjiam: Haunted Asylum</a><br/><a href="pelicula/36463_Heavy-Trip">Heavy Trip</a><br/><a href="pelicula/36302_Incredible-Violence">Incredible Violence</a><br/><a href="pelicula/36482_May-the-Devil-Take-You">May the Devil Take You</a><br/><a href="pelicula/36487_Office-Uprising">Office Uprising</a><br/><a href="pelicula/36488_Open-24-Hours">Open 24 Hours</a><br/><a href="pelicula/36493_Puppet-Master:The-Littlest-Reich">Puppet Master: The Littlest Reich</a><br/><a href="pelicula/36507_The-Axiom">The Axiom</a><br/><a href="pelicula/36510_The-Devil's-Doorway">The Devil's Doorway</a><br/><a href="pelicula/36465_The-End">The End?</a> </strong><br/><br/><br/><br/><br/><img src="/images/noticias/Sitges2018/velvet.jpg"><br/><br/><span class="font-size-5"><strong><u>SEVEN CHANCES</u></strong></span></p><br/>Siete oportunidades, siete largometrajes seleccionados con la colaboración de la Asociación Catalana de Críticos y Escritores Cinematográficos. En teoría, en esta sección no competitiva se exhiben películas relacionadas con el ámbito temático del certamen. Normalmente son filmes que han pasado por otros festivales, tienen nombres conocidos detrás o son clásicos restaurados, pero no tienen distribución comercial en España. En la práctica, sirve de excusa para ofrecer a los espectadores una visión de otro tipo de cine que no suele estar presente en las secciones competitivas.<br/><br/><p align="center"><strong> <a href="pelicula/36442_Blue-Velvet-Revisited">Blue Velvet Revisited</a><br/><a href="pelicula/36454_Dream-Demon">Dream Demon</a><br/><a href="pelicula/36472_La-visita-del-vicio">La visita del vicio</a><br/><a href="pelicula/35721_Santo-contra-cerebro-del-mal">Santo contra cerebro del mal</a><br/><a href="pelicula/36506_Spirits-of-the-Air,-Gremlins-of-the-Clouds">Spirits of the Air, Gremlins of the Clouds</a><br/><a href="pelicula/16817_Throw-Down">Throw Down</a><br/><a href="pelicula/36530_Wolfman's-Got-Nards">Wolfman's Got Nards</a> </strong><br/><br/><br/><br/><br/><img src="/images/noticias/Sitges2018/greenfog.jpg"><br/><br/><span class="font-size-5"><strong><u>SESIONES ESPECIALES</u></strong></span></p><br/>Además de estas secciones, cada año se organizan una serie de proyecciones especiales de títulos que en muchas ocasiones ni siquiera tienen relación con el tema del festival, pero se han conseguido traer a Sitges y eso vale. Algunas de ellas se encuadran dentro de las secciones anteriormente vistas, otras simplemente se programan fuera de sección. Como es obvio, no son competitivas.<br/><br/><p align="center"><strong> <a href="pelicula/36437_Attack-on-Titan:The-Roar-of-Awakening">Attack on Titan: The Roar of Awakening</a><br/><a href="pelicula/36538_Bocadillo">Bocadillo</a><br/><a href="pelicula/36451_Detective-Conan:Zero-el-Ejecutor">Detective Conan: Zero el Ejecutor</a><br/><a href="pelicula/35884_El-Angel-(2018)">El ángel</a><br/><a href="pelicula/36456_El-pianista-(1998)">El pianista</a><br/><a href="pelicula/36540_El-pionero:el-cine-parapsicologico-de-Sebastian-D'Arbo">El pionero: El cine parapsicológico de Sebastián D'Arbó</a><br/><a href="pelicula/35309_La-Casa-del-Reloj-en-la-pared">La casa del reloj en la pared</a><br/><a href="pelicula/36473_Laika">Laika</a><br/><a href="pelicula/9018_Maniac-(1980)">Maniac</a><br/><a href="pelicula/36492_Punk-Samurai-Slash-Down">Punk Samurai Slash Down</a><br/><a href="pelicula/36542_Shattered-Fragments">Shattered Fragments</a><br/><a href="pelicula/36509_The-Bloody-Lady">The Bloody Lady</a><br/><a href="pelicula/35743_The-Green-Fog">The Green Fog</a><br/><a href="pelicula/36515_The-Legend-of-the-Stardust-Brothers">The Legend of the Stardust Brothers</a><br/><br/><br/><u><em>Cine al aire libre en l’Hort de Can Falç</em></u><br/><br/><a href="pelicula/34039_A-47-metros">A 47 metros</a><br/><a href="pelicula/34311_A-Silent-Voice">A Silent Voice</a><br/><a href="pelicula/35087_Fairy-Tail:Dragon-Cry">Fairy Tail: Dragon Cry</a><br/><a href="pelicula/34367_Fireworks">Fireworks</a><br/><a href="pelicula/34449_JoJo's-Bizarre-Adventure:Diamond-Is-Unbreakable">JoJo's Bizarre Adventure: Diamond Is Unbreakable</a><br/><a href="pelicula/36561_Kickboxer:Contraataque">Kickboxer: Contraataque</a><br/><a href="pelicula/34316_Lu-Over-the-Wall">Lu Over the Wall</a><br/><a href="pelicula/34803_Mazinger-Z-Infinity">Mazinger Z Infinity</a><br/><a href="pelicula/34477_Night-Is-Short,-Walk-on-Girl">Night Is Short, Walk on Girl</a><br/><a href="pelicula/36563_Tokyo-Ghoul,-la-pelicula">Tokyo Ghoul, la película</a> </strong><br/><br/><br/><br/><br/><img src="/images/noticias/Sitges2018/truman.jpg"><br/><br/><span class="font-size-5"><strong><u>SITGES CLÁSICOS</u></strong></span></p><br/>Todo festival de cine necesita un espacio para realizar retrospectivas y rescatar clásicos del género, para entender los cánones, las tradiciones y los héroes que crearon todo un imaginario, así como los homenajes y las rupturas que propone el cine contemporáneo. En esta sección se recuperan algunas de las obras clave del cine fantástico en versiones restauradas. Una oportunidad para rescatar joyas de hoy y de siempre.<br/><br/><p align="center"><strong><a href="pelicula/36208_Bergman,-su-gran-Ano">Bergman, su gran año</a><br/><a href="pelicula/6337_El-Espanto-surge-de-la-Tumba">El espanto surge de la tumba</a><br/><a href="pelicula/19713_Ilsa,-la-tigresa-de-Siberia">Ilsa, la tigresa de Siberia</a><br/><a href="pelicula/308_Jackie-Brown">Jackie Brown</a><br/><a href="pelicula/7321_La-Hora-del-Lobo">La Hora del Lobo</a><br/><a href="pelicula/2871_La-Novia-de-Frankenstein">La Novia de Frankenstein</a><br/><a href="pelicula/13751_Martyrs-(2008)">Martyrs</a><br/><a href="pelicula/1400_Mi-vecino-Totoro">Mi vecino Totoro</a><br/><a href="pelicula/923_El-Show-de-Truman">El Show de Truman</a><br/><a href="pelicula/10156_Nueva-York-bajo-el-terror-de-los-zombies">Nueva York bajo el terror de los zombies</a><br/><br/><br/><u><em>Ciclo SLASHER!!</em></u><br/><br/><a href="pelicula/18314_El-Asesinato-de-Rosemary">El Asesinato de Rosemary</a><br/><a href="pelicula/1294_La-Noche-de-Halloween-(1978)">La Noche de Halloween</a><br/><a href="pelicula/27525_La-Quema">La Quema</a><br/><a href="pelicula/17984_Muerto-el-4-de-Julio">Muerto el 4 de Julio</a><br/><a href="pelicula/11889_Noche-de-Paz,-Noche-de-Muerte">Noche de Paz, Noche de Muerte</a><br/><a href="pelicula/350_Viernes-13-(1980)">Viernes 13</a></strong></p><br/>Eso es todo en esta primera parte de la guía. Mañana entraremos en detalle en las cintas que se podrán ver en la Sección Oficial de Sitges 2018. <br/><br/><br/><a target="_blank" href="https://twitter.com/DamnedMartian">@DamnedMartian</a></p></span>
						<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                        <a class="addthis_button_facebook"></a>
                        <a class="addthis_button_twitter"></a>
                        <a class="addthis_button_pinterest_share"></a>
                        <a class="addthis_button_google_plusone" g:plusone:count="false"></a>
                        <a class="addthis_button_google_plusone_share"></a>
                        <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                    </div>
                    <script type="text/javascript">var addthis_config = {"data_track_clickback":true, ui_language: "es"};</script>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cineol&async=1"></script>						<p>&nbsp;</p>
								<div class="info">
									<p class="fuente">Fuente: CINeol | Visitada: 99 veces </p>

								</div>
							</div>
							<!-- CUERPO DE LA NOTICIA fin -->
							<div class="publicidad-google-468">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Probando2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9453617888128361"
     data-ad-slot="3416190006"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
							<hr class="oculto" />
						<!-- COMENTARIOS inicio -->
							<div id="comentarios">
							<a href="forum/viewtopic.php?t=318771" class="comenta-noticia">Comenta esta Noticia</a>
													</div>
						</div>
						<!-- COLUMNA IZQUIERDA fin -->
						<!-- COLUMNA DERECHA inicio -->
						<div id="colder">
							<div id="ciao">
															</div>
							<hr class="oculto" />

							<div id="noticias-recientes" class="caja-derecha">
								<h2>Noticias Recientes </h2>
								<ul class="lista-enlaces">
								<li><a href="noticias/10201_Guia-completa-para-ir-a-Sitges-2018-(II)">Guía completa para ir a Sitges 2018 (II)</a></li>
<li><a href="noticias/10200_Guia-completa-para-ir-a-Sitges-2018-(I)">Guía completa para ir a Sitges 2018 (I)</a></li>
<li><a href="noticias/10199_Zinemaldia-2018-(6).-No-todo-es-coser-y-cantar">Zinemaldia 2018 (6). No todo es coser y cantar</a></li>
<li><a href="noticias/10198_Zinemaldia-2018.-Premios-de-la-industria">Zinemaldia 2018. Premios de la industria</a></li>
<li><a href="noticias/10197_Zinemaldia-2018-(5).-Drogas-y-corredores-nocturnos">Zinemaldia 2018 (5). Drogas y corredores nocturnos</a></li>
<li><a href="noticias/10196_Premios-y-premiados-en-San-Sebastian-(1)">Premios y premiados en San Sebastián (1)</a></li>
<li><a href="noticias/10195_Especial-Asghar-Farhadi.-A-proposito-de-separaciones,-pasados-y-viajes">Especial Asghar Farhadi. A propósito de separaciones, pasados y viajes</a></li>
<li><a href="noticias/10194_Zinemaldia-2018-(4).-Corrupcion-y-danza-en-una-Seccion-Oficial-sin-brillo">Zinemaldia 2018 (4). Corrupción y danza en una Sección Oficial sin brillo</a></li>
<li><a href="noticias/10193_Zinemaldia-2018-(3).-El-reino-de-los-ladrones">Zinemaldia 2018 (3). El reino de los ladrones</a></li>
<li class="ultimo"><a href="noticias/10192_Zinemaldia-2018-(2).-Entre-sectas-y-lios-de-pareja">Zinemaldia 2018 (2). Entre sectas y líos de pareja</a></li>
								</ul>
								<span class="pie"></span>
							</div>
							<hr class="oculto" />
							<div class="publicidad-google-300">
                                                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Probando2018 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9453617888128361"
     data-ad-slot="3416190006"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>

														<div id="noticias-relacionadas" class="caja-derecha">
								<h2>Noticias Relacionadas </h2>
								<ul class="lista-enlaces">
									<li><a href="noticias/10188_Sitges-2018-anuncia-su-programacion-al-completo">Sitges 2018 anuncia su programación al completo</a></li>
<li><a href="noticias/10182_'Superlopez'-se-estrenara-en-Sitges">'Superlópez' se estrenará en Sitges</a></li>
<li class="ultimo"><a href="noticias/10180_'Suspiria',-de-Luca-Guadagnino,-inaugurara-Sitges-2018">'Suspiria', de Luca Guadagnino, inaugurará Sitges 2018</a></li>
								</ul>
								<span class="pie"></span>
							</div>
														<hr class="oculto" />
														<div class="fb-like-box" data-href="https://www.facebook.com/CINeol" data-width="300" data-show-faces="true" data-stream="true" data-show-border="true" data-header="true"></div>
							<hr class="oculto" />
							
						</div>
						<!-- COLUMNA DERECHA fin -->
						<div class="clearing">
						</div>
					</div>
				</div>

<!-- CONTENIDO fin -->
			</div>
		</div>
		<hr class="oculto" />
		<!-- MENU inicio -->

			<div id="pie">

			<ul>
				<li class="colizq">
					<p>Nuestros Top 10</p>
					<ul>
					
						<li><a href="/noticias/9505_10-peliculas-que-hundieron-la-carrera-de-sus-directores" title="10 películas que hundieron la carrera de sus directores">10 películas que hundieron la carrera de sus directores</a></li>
						
						<li><a href="/noticias/9489_10-peliculas-sobre-la-I-Guerra-Mundial" title="10 películas sobre la I Guerra Mundial">10 películas sobre la I Guerra Mundial</a></li>
						
						<li><a href="/noticias/9412_Especial-Slapstick-(III):10-obras-para-introducirse-en-el-genero" title="Especial Slapstick (III): 10 obras para introducirse en el género">Especial Slapstick (III): 10 obras para introducirse en el género</a></li>
						
						<li><a href="/noticias/9317_Especial-Oscar-2014:10-directores-modernos-sin-Oscar" title="Especial Óscar 2014: 10 directores modernos sin Óscar">Especial Óscar 2014: 10 directores modernos sin Óscar</a></li>
						
						<li><a href="/noticias/9313_Especial-Oscar-2014:10-directores-clasicos-sin-Oscar" title="Especial Óscar 2014: 10 directores clásicos sin Óscar">Especial Óscar 2014: 10 directores clásicos sin Óscar</a></li>
						
					</ul>
				</li>
				<li class="colcen">
					<p>Están de moda...</p>
					<ul>
			
						<li><a href="/pelicula/34055_Campeones-(2018)" title="Campeones (2018)">Campeones (2018)</a></li>
						
						<li><a href="/pelicula/34710_Deadpool-2" title="Deadpool 2">Deadpool 2</a></li>
						
						<li><a href="/pelicula/34729_Los-Increibles-2" title="Los Increíbles 2">Los Increíbles 2</a></li>
						
						<li><a href="/pelicula/34964_Han-Solo.-Una-Historia-de-Star-Wars" title="Han Solo. Una Historia de Star Wars">Han Solo. Una Historia de Star Wars</a></li>
						
						<li><a href="/pelicula/34958_Mission:Impossible---Fallout" title="Mission: Impossible - Fallout">Mission: Impossible - Fallout</a></li>
											</ul>
				</li>
				<li class="colder">
					<p>Últimos Trailers</p>
					<ul>
						
						<li><a href="/trailers/5047_El-Amor-menos-pensado_Trailer-en-espanol" title="El Amor menos pensado">El Amor menos pensado</a></li>
						
						<li><a href="/trailers/5046_Los-Cinco-y-el-valle-de-los-dinosaurios_Trailer-en-espanol" title="Los Cinco y el valle de los dinosaurios">Los Cinco y el valle de los dinosaurios</a></li>
						
						<li><a href="/trailers/5045_Green-Book_Trailer-en-espanol" title="Green Book">Green Book</a></li>
						
						<li><a href="/trailers/5044_Capitana-Marvel_Trailer-en-espanol" title="Capitana Marvel">Capitana Marvel</a></li>
						
						<li><a href="/trailers/5042_El-Regreso-de-Mary-Poppins_Trailer-en-espanol" title="El Regreso de Mary Poppins">El Regreso de Mary Poppins</a></li>
											</ul>
				</li>
			</ul>

			<p class="copyright"><strong><a href="/">CINeol</a></strong> Desde 2003 - Todos los Derechos Reservados.</p>
			<p class="legal"><a href="/legal.php"  rel="nofollow">Legal</a> | <a href="/staff.php">Créditos</a> | <a href="/publicidad.php">Publicidad</a> | <a href="/contacta.php">Contacta</a><br/>
                        	                        </p>
		</div>
	</div>
</div>
<script>
  $(document).ready(function() {
      $('#menutop .oculto').on('click', function(cnmenu) {
          $('#menutop').toggleClass("open");
          cnmenu.preventDefault();
      });
  });
</script>
<!-- Skin themoneytizer -->
<div id="18597-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18597&formatId=5" ></script></div>
</body>
</html>
