<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <base href="http://www.cineol.net" />
    <title>Aurora (Jamais contente) - Pelicula :: CINeol</title>
    
<link type="text/css" rel="stylesheet" href="/min/g=cssFicha" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="http://twitter.github.com/hogan.js/builds/2.0.0/hogan-2.0.0.js" type="text/javascript"></script>
<script type="text/javascript" src="/min/g=jsFicha"></script>    <script language="javascript" type="text/javascript">
//<![CDATA[
function xajax_votar2d(voto,tipo)
{
hide_html('nota-tuespacio2d');
show_html('votando2d');
jx.load('/vote.php?voto='+voto+'&peli=33850&tipo=1',function(data){
if(data.charAt(0)=="e") { hide_html('votando2d');  show_html('error2d'); return 0;}
 hide_html('votando2d');
 total=voto*10;
 show_html('gracias-por-votar2d');
 textito=find_html('puntuacion-actual2d');textito.innerHTML=voto;
 setTimeout("width_star('star2d',total);hide_html('gracias-por-votar2d');show_html('nota-tuespacio2d');",1800);
},'text','post');
return 1;
}


function tiriquitran(esto,url)
{
	offsetx=(940/2)-(164/2);
	offsety=(142/2)-(44/2);
	tipo_txt='';
	viva=find_html('tuespacio');
	set_top('actualizando',findPosY(viva)+offsety);
	set_left('actualizando',findPosX(viva)+offsetx);
	show_html('actualizando');
jx.load('/'+url+'.php?id=33850&tipo=1&valor='+esto.checked,function(data){
if(data==0) { alert('error al añadir pelicula'); return};
hide_html('actualizando');
},'text','post');
return 1;
}

function trantran(esto)
{
	vecesfeas=find_html(esto);
	offsetx=(940/2)-(164/2);
	offsety=(142/2)-(44/2);
	tipo_txt='';
	viva=find_html('tuespacio');
	set_top('actualizando',findPosY(viva)+offsety);
	set_left('actualizando',findPosX(viva)+offsetx);
	show_html('actualizando');
jx.load('/addveces.php?id=33850&tipo=1&valor='+vecesfeas.value,function(data){
if(data==0) { alert('error al añadir las veces.'); return};
hide_html('actualizando');
},'text','post');
return 1;
} //]]>
</script>    <meta http-equiv="Content-Language" content="es"/>
    <meta name="title" content="Aurora (Jamais contente) - Pelicula :: CINeol" />
    <meta name="description" content="Pelicula Aurora (Jamais contente) Quizás Aurore no saque las mejores notas, pero definitivamente no es tonta. Tiene una forma peculiar de observar y comentar su entorno; su familia, los chicos, su profesor de francés y ella misma también. Desafiante, Aurora explora límites y descubre en el proceso de la música un medio de evasión Director: Emilie Deleuze. Actores: Léna Magnien, Patricia Mazuy, Philippe Duquesne, Catherine Hiegel, Alex Lutz, ... Su sinopsis, trailer, cartel y comentarios" />
    <meta name="keywords" content="Pelicula Aurora (Jamais contente) Director: Emilie Deleuze. Actores: Léna Magnien, Patricia Mazuy, Philippe Duquesne, Catherine Hiegel, Alex Lutz, ..., peliculas, actor, actriz, fotos, carteles, filmes, fichas, cine internacional,cineol, peliculas, cine, estrenos, actor, actriz, fotos de actores, fotos de actrices, merchandising cine, carteles, que peli ver" />
    <meta name="author" content="CINeol.net"/>
    <meta name="distribution" content="global"/>
    <meta name="robots" content="index,follow,noodp,noydir" />
    <meta name="rating" content="general"/>
    <meta name="country" content="Spain" />
    <meta name="geo.country" content="ES" />
    <meta name="dailymotion-domain-verification" content="dmv9nvjrrscax7u3o" />
    
    <meta property="og:title" content="Aurora (Jamais contente)"/>
    <meta property="og:type" content="movie"/>
    <meta property="og:url" content="http://www.cineol.net/pelicula/33850_Aurora-(Jamais-contente)"/>
    <meta property="og:image" content="http://www.cineol.net/galeria/carteles/bigtmp_33850.jpg"/>
    <meta property="og:site_name" content="CINeol"/>
    <meta property="fb:admins" content="546299099"/>
    <meta property="og:description" content="Quizás Aurore no saque las mejores notas, pero definitivamente no es tonta. Tiene una forma peculiar de observar y comentar su entorno; su familia, los chicos, su profesor de francés y ella misma también. Desafiante, Aurora explora límites y descubre en el proceso de la música un medio de evasión"/>    
<link rel="canonical" href="http://www.cineol.net/pelicula/33850_Aurora-(Jamais-contente)"/>
    <link rel="alternate" type="application/rss+xml" title="Noticias" href="/feed_noticias.php" />
    <link rel="alternate" type="application/rss+xml" title="Estrenos" href="/feed_estrenos.php" />
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Películas CINeol" href="http://www.cineol.net/buscador_peliculas.xml"/>
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Gente CINeol" href="http://www.cineol.net/buscador_gente.xml"/>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-205726-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
    <script type="text/javascript">
      yuhuads="http://track.yuhuads.com/interstitial/56b489a8ed6ef6305f8b4f5d/"+((new Date()).getTime()) + Math.random();document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+yuhuads+"'></scri"+"pt>");
    </script>
  </head>

  <body>
    <script src="/js/cookiechoices.js"></script>
    <script>
      document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar('Este sitio utiliza cookies para funcionar. Usando este sitio entendemos que acepta la Política de privacidad.',
          'Aceptar', 'Más información', 'http://www.google.com/intl/es-419/policies/technologies/types/');
      });
    </script>
    
    <div id="wrapper">
	<div id="container">
		<!-- CABECERA inicio -->
		<div id="cabecera">
			<div id="publi-cabecera">
				<div class="publi-200x90">
					<script type="text/javascript"><!--
google_ad_client = "pub-9453617888128361";
/* 200x90, portada, creado 25/05/09 */
google_ad_slot = "2270003105";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>				</div>
				<div class="publi-728x90">
					<iframe src='/plantillas/iw_banner.php?code=1' width='728' height='90' frameborder='0' scrolling='no' marginheight='0' marginwidth='0'></iframe>				</div>
			</div>
			<h1>
				<a href="http://www.cineol.net" title="A la portada de CINeol">CINeol</a>
			</h1>
			<!-- BUSCADOR inicio -->

			<div id="buscador-cabecera">
				<div id="cuadro-busqueda">
					<form action="/search.php" method="get" name="buscar">
						<input name="search" id="cuadro-buscar" type="text"
							value="Escribe aqu&iacute; lo que buscas"
							onfocus="if (this.value == 'Escribe aqu&iacute; lo que buscas') this.value = '';"
							onBlur="if(this.value=='') this.value='Escribe aqu&iacute; lo que buscas';" />
						<select name="buscar-en" id="buscar-en">
							<option value="todo" selected="selected">Todo</option>
							<option value="peliculas">Pel&iacute;culas</option>
							<option value="series">Series</option>
							<option value="gente">Gente</option>
							<option value="bsos">BSO's</option>
							<option value="articulos">Art&iacute;culos</option>
						</select>
						<input name="boton-buscar" id="boton-buscar" type="submit" value="" />
					</form>
				</div>
				<p>
					<a href="/multisearch.php">O utiliza la B&uacute;squeda Avanzada</a>
				</p>
			</div>

			<!-- BUSCADOR fin -->
			<hr class="oculto" />
			<!-- LOGIN inicio -->
						<div id="login-cineol">
				<ul>
					<li id="menu-acceso"><a
						href="/forum/ucp.php?mode=login"
						id="cineol-acceso">Acceso</a>
						<ul>
							<li>
								<div id="submenu-acceso">
									<form action="/forum/ucp.php?mode=login"
										method="post">
										<input id="nombre" name="username" type="text" value="Usuario"
											onfocus="if (this.value == 'Usuario') this.value = '';"
											onBlur="if(this.value=='') this.value='Usuario';" /> <input
											id="clave" name="password" type="password"
											value="Contraseña"
											onfocus="if (this.value == 'Contraseña') this.value = '';"
											onBlur="if(this.value=='') this.value='Contraseña';" /> <input
											type="hidden" name="redirect"
											value="/pelicula/33850_Aurora-(Jamais-contente)/" /> <input
											type="hidden" name="autologin" value="ON" /> <input
											id="boton-acceso" name="login" type="submit" value="Entrar" />
									</form>
								</div></li>
						</ul></li>
					<li><a
						href="/forum/ucp.php?mode=register"
						id="cineol-registrate">Regístrate</a></li>
				</ul>
			</div>
						<!-- LOGIN fin -->
		</div>
		<!-- CABECERA fin -->
		<hr class="oculto" />
		<!-- MENU inicio -->
		<div class="menu" id="menutop">
			<h2 class="oculto">Navegación</h2>
			<ul>
				<li><a href="/" class="nav"><strong>Portada</strong>
				</a><a href="/feed_noticias.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de las noticias de CINeol"
						title="RSS de las noticias de CINeol" />
				</a>
				</li>
				<li><a href="/estrenos/" title="Estrenos de la semana"
					class="nav"><strong>Estrenos</strong>
				</a><a href="/feed_estrenos.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de los Estrenos" title="RSS de los Estrenos" />
				</a>
				</li>
				<li><a href="/tops-de-cineol.php" title="Tops de CINeol"
					class="nav"><strong>Tops</strong>
				</a>
				<li><a href="/forum" title="Foro CINeol"
					class="nav"><strong>Foros</strong>
				</a>
				</li>
				<li><a href="/pelicula/" title="Listado de películas"
					class="nav"><strong>Películas</strong>
				</a>
				</li>
				<li><a href="/serie/" title="Listado de series" class="nav"><strong>Series</strong>
				</a>
				</li>
				<li><a href="/articulos/" title="Listado de artículos"
					class="nav"><strong>Artículos</strong>
				</a>
				</li>
				<li><a href="/glosario/lista/"
					title="Glosario de términos cinematográficos" class="nav"><strong>Glosario</strong>
				</a>
				</li>
				<li class="ultimo"><a href="/actualizaciones/"
					title="Actualizaciones de CINeol" class="nav"><strong>Actualizaciones</strong>
				</a><a href="/feed_updates.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de las actualizaciones de la web"
						title="RSS de las actualizaciones de la web" />
				</a>
				</li>
			</ul>
			<div class="menu-share" id="menu-share-top">
				<a><img src="/imagenes/ico_share_mobile.png" width="15"
					height="15" />
				</a> <a href="http://www.facebook.com/CINeol"
					title="Visita nuestra<br />página de Facebook"> <img
					src="/imagenes/ico_share_facebook.png" width="15" height="15" />
				</a> <a href="http://www.twitter.com/CINeol"
					title="¡Síguenos en Twitter!"> <img
					src="/imagenes/ico_share_twitter.png" width="15" height="15" />
				</a>
			</div>
		</div>
		<!-- MENU fin -->
		<hr class="oculto" />
		<div id="principaltop">
			<div id="principalbottom">
<div id="contenido" itemscope itemtype="http://schema.org/Movie">
    <div class="cab-ficha" id="cab-ficha-pelicula">
        <h1 itemprop="name">Aurora (Jamais contente)</h1>
        <div id="destacado">
            <ul>
                                                <li class="faltan">Faltan <strong>4</strong> Dias<span> para su estreno</span></li>

                                
            </ul>
        </div>
        <div class="clearing"> </div>
    </div>
    <div id="submenu-ficha">
        <ul>
            <li><a href="imagenes/pelicula/10819_Aurora-(Jamais-contente)"><span>Galería</span></a></li>             <li><a href="pelicula/33850_Aurora-(Jamais-contente)#sinopsis"><span>Sinopsis</span></a></li>                        <li><a href="pelicula/33850_Aurora-(Jamais-contente)#interpretes"><span>Intérpretes</span></a></li>
                                                            
        </ul>
    </div>
    <div id="detalle-ficha-pelicula">
        <!-- COLUMNA IZQUIERDA inicio -->
        <div id="colizq">
            <!-- CUERPO DE LA FICHA inicio -->
            <div id="contenido-ficha">
                <div id="datos-produccion">
                    <h2>Ficha de la película</h2>

                                        <a href="galeria/carteles/bigtmp_33850.jpg" class="poster" title="Aurora (Jamais contente)" id="fancybox" alt="Aurora (Jamais contente)"><img src="galeria/carteles/33850.jpg" width="100" height="150"  title="Aurora (Jamais contente)"  alt="Poster Aurora (Jamais contente)"  itemprop="image"/></a>
                    
                    <div id="prod-cols">
                        <div id="prod-col-izq">
                            <ul class="datos">
                                 <li><strong>Año:</strong> 2016</li>                                <li><strong>Género:</strong> <a title="Las mejores películas de Drama" href="/top-cineol.php?type=5&amp;genero=I"><span itemprop="genre">Drama</span></a></li>                                <li><strong>País:</strong> Francia</li>                                <li><strong>Formato:</strong> Color</li>                                <li><strong>Duración</strong>: <time itemprop="duration" datetime="PT90M">90</time> minutos</li>                                <li><strong>Título Original</strong>: Jamais contente</li>                                <li><strong>Estreno en España: </strong>30-Jun-2017</li>
                                <li><div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                        <a class="addthis_button_facebook"></a>
                        <a class="addthis_button_twitter"></a>
                        <a class="addthis_button_pinterest_share"></a>
                        <a class="addthis_button_google_plusone" g:plusone:count="false"></a>
                        <a class="addthis_button_google_plusone_share"></a>
                        <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                    </div>
                    <script type="text/javascript">var addthis_config = {"data_track_clickback":true, ui_language: "es"};</script>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cineol&async=1"></script></li>
                            </ul>
                        </div>
                        <div id="prod-col-der">
                            <ul class="datos">
                                <li><strong>Dirección: </strong><a itemprop="director" itemscope itemtype="http://schema.org/Person" href="gente/201885_Emilie-Deleuze"><span itemprop="name">Emilie Deleuze</span></a></li>                                <li><strong>Producción: </strong><a itemprop="producer" itemscope itemtype="http://schema.org/Person" href="gente/21819_Patrick-Sobelman"><span itemprop="name">Patrick Sobelman</span></a></li>                                <li><strong>Guión:</strong> <a itemprop="author" itemscope itemtype="http://schema.org/Person" href="gente/201886_Adrienne-Boutang"><span itemprop="name">Adrienne Boutang</span></a>  / <a itemprop="author" itemscope itemtype="http://schema.org/Person" href="gente/201885_Emilie-Deleuze"><span itemprop="name">Emilie Deleuze</span></a> / <a itemprop="author" itemscope itemtype="http://schema.org/Person" href="gente/55106_Marie-Desplechin"><span itemprop="name">Marie Desplechin</span> (Novela y guión)</a> / <a itemprop="author" itemscope itemtype="http://schema.org/Person" href="gente/199891_Ivan-Guyot"><span itemprop="name">Ivan Guyot</span></a> / <a itemprop="author" itemscope itemtype="http://schema.org/Person" href="gente/26439_Laurent-Guyot"><span itemprop="name">Laurent Guyot</span></a></li>                                <li><strong>Fotografía:</strong> <a href="gente/14833_Jeanne-Lapoirie">Jeanne Lapoirie</a></li>                                <li><strong>Música:</strong> <a itemprop="musicBy" itemscope itemtype="http://schema.org/Person" href="gente/166703_Olivier-Mellano"><span itemprop="name">Olivier Mellano</span></a></li>                                                                                                <li><strong>Estreno Mundial:</strong> 11-Jan-2017</li>                            </ul>
                        </div>
                        <div class="clearing"></div>
                    </div>
                </div>

                                <div id="previa-galeria" class="caja-par">
                    <h2>Galería de Fotos (5)</h2>
                    <div class="galeria">
                                                <a href="imagen/103273__Aurora-(Jamais-contente)" itemprop="thumbnailUrl"><img src="galeria/fotos/thumb90_aurora-jamais-contente_103273.jpg" alt="Foto de Aurora (Jamais contente)"  height="90" /></a>
                                                <a href="imagen/103275__Aurora-(Jamais-contente)" itemprop="thumbnailUrl"><img src="galeria/fotos/thumb90_aurora-jamais-contente_103275.jpg" alt="Foto de Aurora (Jamais contente)"  height="90" /></a>
                                                <a href="imagen/103272__Aurora-(Jamais-contente)" itemprop="thumbnailUrl"><img src="galeria/fotos/thumb90_aurora-jamais-contente_103272.jpg" alt="Foto de Aurora (Jamais contente)"  height="90" /></a>
                                                <a href="imagen/103274__Aurora-(Jamais-contente)" itemprop="thumbnailUrl"><img src="galeria/fotos/thumb90_aurora-jamais-contente_103274.jpg" alt="Foto de Aurora (Jamais contente)"  height="90" /></a>
                                            </div>
                    <a href="imagenes/pelicula/10819_Aurora-(Jamais-contente)" class="vermas1">Ver más fotos de Aurora (Jamais contente)</a> </div>
                <div class="publicidad-630">
                    <script type="text/javascript"><!--
google_ad_client = "ca-pub-9453617888128361";
/* NoEva */
google_ad_slot = "1309922622";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>                </div>
                <hr class="oculto" />
                
                                <div id="sinopsis" class="caja-impar">
                    <h2>Sinopsis</h2>
                    <p itemprop="description"> Quizás Aurore no saque las mejores notas, pero definitivamente no es tonta. Tiene una forma peculiar de observar y comentar su entorno; su familia, los chicos, su profesor de francés y ella misma también. Desafiante, Aurora explora límites y descubre en el proceso de la música un medio de evasión</p>                </div>
                <hr class="oculto" />
                
                                    <div id="interpretes" class="caja-par">
                        <h2>Intérpretes</h2>
                        <div id="int-cols">
                            <table cellspacing="0">
                                <tr class="oculto">
                                    <th>Foto</th>
                                    <th>Actor</th>
                                    <th>Personaje</th>
                                </tr>
                                <tr class="par"><td width="40"> <a href="gente/201887_Lena-Magnien"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Léna Magnien"  alt="Foto de Léna Magnien" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/201887_Lena-Magnien"><span itemprop="name">Léna Magnien</span></a></td><td>Aurore</td></tr><tr><td width="40"> <a href="gente/190849_Patricia-Mazuy"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Patricia Mazuy"  alt="Foto de Patricia Mazuy" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/190849_Patricia-Mazuy"><span itemprop="name">Patricia Mazuy</span></a></td><td>Patricia</td></tr><tr class="par"><td width="40"> <a href="gente/7519_Philippe-Duquesne"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Philippe Duquesne"  alt="Foto de Philippe Duquesne" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/7519_Philippe-Duquesne"><span itemprop="name">Philippe Duquesne</span></a></td><td>Laurent</td></tr><tr><td width="40"> <a href="gente/21242_Catherine-Hiegel"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Catherine Hiegel"  alt="Foto de Catherine Hiegel" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/21242_Catherine-Hiegel"><span itemprop="name">Catherine Hiegel</span></a></td><td>Agathe</td></tr><tr class="par"><td width="40"> <a href="gente/107166_Alex-Lutz"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Alex Lutz"  alt="Foto de Alex Lutz" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/107166_Alex-Lutz"><span itemprop="name">Alex Lutz</span></a></td><td>Sébastien Couette</td></tr><tr><td width="40"> <a href="gente/201888_Nathan-Melloul"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Nathan Melloul"  alt="Foto de Nathan Melloul" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/201888_Nathan-Melloul"><span itemprop="name">Nathan Melloul</span></a></td><td>David</td></tr><tr class="par"><td width="40"> <a href="gente/201889_Axel-Auriant-Blot"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Axel Auriant-Blot"  alt="Foto de Axel Auriant-Blot" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/201889_Axel-Auriant-Blot"><span itemprop="name">Axel Auriant-Blot</span></a></td><td>Tom</td></tr><tr><td width="40"> <a href="gente/201890_Mehdi-Messaoudi"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Mehdi Messaoudi"  alt="Foto de Mehdi Messaoudi" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/201890_Mehdi-Messaoudi"><span itemprop="name">Mehdi Messaoudi</span></a></td><td>Areski</td></tr><tr class="par"><td width="40"> <a href="gente/72790_Pauline-Acquart"><img src="galeria/gente/00000072790_thumb.jpg" width="40" height="60"  title="Pauline Acquart"  alt="Foto de Pauline Acquart" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/72790_Pauline-Acquart"><span itemprop="name">Pauline Acquart</span></a></td><td>Jessica</td></tr><tr><td width="40"> <a href="gente/201891_Tessa-Blandin"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Tessa Blandin"  alt="Foto de Tessa Blandin" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/201891_Tessa-Blandin"><span itemprop="name">Tessa Blandin</span></a></td><td>Sophie</td></tr><tr class="par"><td width="40"> <a href="gente/201892_Raphaelle-Doyle"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Raphaelle Doyle"  alt="Foto de Raphaelle Doyle" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/201892_Raphaelle-Doyle"><span itemprop="name">Raphaelle Doyle</span></a></td><td>Lola</td></tr><tr><td width="40"> <a href="gente/201893_Morgan-David"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Morgan David"  alt="Foto de Morgan David" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/201893_Morgan-David"><span itemprop="name">Morgan David</span></a></td><td>Samira</td></tr><tr class="par"><td width="40"> <a href="gente/201894_Maxime-Meyrieux"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Maxime Meyrieux"  alt="Foto de Maxime Meyrieux" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/201894_Maxime-Meyrieux"><span itemprop="name">Maxime Meyrieux</span></a></td><td>Marceau</td></tr><tr><td width="40"> <a href="gente/201895_Leonid-Glushchenko"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Leonid Glushchenko"  alt="Foto de Leonid Glushchenko" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/201895_Leonid-Glushchenko"><span itemprop="name">Leonid Glushchenko</span></a></td><td>Vladimir</td></tr><tr class="par"><td width="40"> <a href="gente/201896_Maud-Beylle"><img src="/imagenes/no_foto_thumb.jpg" width="40" height="60"  title="Maud Beylle"  alt="Foto de Maud Beylle" /></a></td><td><a itemprop="actor" itemscope itemtype="http://schema.org/Person" href="gente/201896_Maud-Beylle"><span itemprop="name">Maud Beylle</span></a></td><td>Profesora</td></tr>                            </table>
                        </div>
                        <div class="clearing"> </div>
                    </div>
                    <hr class="oculto" />
                
                <p class="aviso-galeria">Si crees que puedes ayudarnos a completar la información mostrada en esta ficha, por favor, ponte en <a href="http://www.cineol.net/contacta.php">contacto</a> con nosotros.</p>

                
            </div>
            <!-- CUERPO DE LA FICHA fin -->
            <hr class="oculto" />
            <div class="publicidad-google-468"> <script type="text/javascript"><!--
google_ad_client = "pub-9453617888128361";
/* 468x60, ND, estrenos, creado 25/03/09 */
google_ad_slot = "7795311430";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
            <hr class="oculto" />

        </div>
        <!-- COLUMNA IZQUIERDA fin -->
        <!-- COLUMNA DERECHA inicio -->
        <div id="colder">

            <div id="enlace-tuespacio"> <a href="pelicula/33850_Aurora-(Jamais-contente)#tuespacio">Haz click aqu&iacute; para acceder a tu espacio</a> </div>
            <hr class="oculto" />
                        <script src="/js/portada.js" type="text/javascript"> </script>
<script language="javascript" type="text/javascript">
function xajax_votar(voto,tipo)
{

if(tipo==1)
{
	tipo_txt='';
}
else if (tipo==2)
{
	tipo_txt='_bso';
	
}
show_html('no-logado'+tipo_txt);	

}
</script>

				<div id="puntuacion-usuarios" class="caja-derecha">
								<h2>Puntuación de los Usuarios</h2>
								<p id="oculta2" style='display:none'><br/><br/><br/><br/></p>
								<div id="ocultatotal" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
								<div class="puntos" id="oculta1">
									<div class="inline-rating">
									<ul class="star-rating">
										<li class="current-rating" style="width:0%;" id="current-rating">0 puntos sobre 10</li>
										<li><a title="1 sobre 10" class="stars-1" onclick="xajax_votar(1,1); ">1</a></li>
										<li><a title="2 sobre 10" class="stars-2" onclick="xajax_votar(2,1); ">2</a></li>
										<li><a title="3 sobre 10" class="stars-3" onclick="xajax_votar(3,1); ">3</a></li>
										<li><a title="4 sobre 10" class="stars-4" onclick="xajax_votar(4,1); ">4</a></li>
										<li><a title="5 sobre 10" class="stars-5" onclick="xajax_votar(5,1); ">5</a></li>
										<li><a title="6 sobre 10" class="stars-6" onclick="xajax_votar(6,1); ">6</a></li>
										<li><a title="7 sobre 10" class="stars-7" onclick="xajax_votar(7,1); ">7</a></li>
										<li><a title="8 sobre 10" class="stars-8" onclick="xajax_votar(8,1); ">8</a></li>
										<li><a title="9 sobre 10" class="stars-9" onclick="xajax_votar(9,1); ">9</a></li>
										<li><a title="10 sobre 10" class="stars-10" onclick="xajax_votar(10,1); ">10</a></li>
									</ul>
                                                                        </div>
									<span class="puntuacion-actual" id="puntuacion" itemprop="ratingvalue">0</span>
                                                                        <meta itemprop="bestRating" content="10" />
								</div>
								<div class="votando" id="votando" style='display:none'><img src="imagenes/ajax-loader.gif" alt="spinner"/></div>
								<p class="gracias-por-votar" id="gracias" style='display:none'>¡Gracias por votar!</p>
								<p class="gracias-por-votar" id="no-logado" style='display:none'>Identifícate primero o crea tu usuario para poder votar</p>
								<p class="gracias-por-votar" id="error" style='display:none'>Error al votar</p>
								<p>(<span itemprop="ratingcount">0</span> votos/107 visitas) - <a href="/peli_stats.php?id=33850">Estadísticas &gt;&gt; </a></p>
																<p class="registro-login"><a href="/forum/ucp.php?mode=register">Crea tu usuario</a> o <a href="/forum/ucp.php?mode=login">identifícate</a> <br />
									para puntuar esta película</p>
																</div> <!-- ocultatotal-->
								<span class="pie"></span>
							</div>
                        <hr class="oculto" />
            <div id="comenta-pelicula" class="caja-derecha">
                <h2>Comentarios</h2>
                <p><a href="forum/viewtopic.php?t=314527" class="comenta">Comenta la película en el Foro <span>(0)</span> &gt;&gt;</a></p>
                                <span class="pie"></span> </div>
            <hr class="oculto" />
            <div class="publicidad-google-300">
                <script type="text/javascript"><!--
google_ad_client = "ca-pub-9453617888128361";
/* probatura300x250 */
google_ad_slot = "0490281133";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>            </div>
            <hr class="oculto" />
                                    
                        
        </div>
        <!-- COLUMNA DERECHA fin -->
        <div class="clearing"> </div>
    </div>
    <hr class="oculto" />
        <a name="tuespacio"></a>
    <div id="promo-registro">
        <h2>Regístrate en Cineol y podrás...</h2>
        <ul>
            <li>Votar las películas, Bandas Sonoras y ediciones en DVD / Blu-Ray.</li>
            <li> Tener una lista de películas pendientes de ver.</li>
            <li>Tener tu propio top de películas.</li>
            <li>Dejar tu comentario personal en cada película.</li>
            <li>Recibir avisos de las novedades y actualizaciones de las películas que elijas.</li>
            <li>Participar en el foro y debatir con otros Cineolianos.</li>
        </ul>
        <p>No esperes más...</p>
        <a href="/forum/ucp.php?mode=register">Haz Click Aquí</a> </div>


    

</div>
<div id="actualizando" style="display:none">Actualizando...</div>
<!-- CONTENIDO fin -->
			</div>
		</div>
		<hr class="oculto" />
		<!-- MENU inicio -->

			<div id="pie">

			<ul>
				<li class="colizq">
					<p>Nuestros Top 10</p>
					<ul>
					
						<li><a href="/noticias/9505_10-peliculas-que-hundieron-la-carrera-de-sus-directores" title="10 películas que hundieron la carrera de sus directores">10 películas que hundieron la carrera de sus directores</a></li>
						
						<li><a href="/noticias/9489_10-peliculas-sobre-la-I-Guerra-Mundial" title="10 películas sobre la I Guerra Mundial">10 películas sobre la I Guerra Mundial</a></li>
						
						<li><a href="/noticias/9412_Especial-Slapstick-(III):10-obras-para-introducirse-en-el-genero" title="Especial Slapstick (III): 10 obras para introducirse en el género">Especial Slapstick (III): 10 obras para introducirse en el género</a></li>
						
						<li><a href="/noticias/9317_Especial-Oscar-2014:10-directores-modernos-sin-Oscar" title="Especial Óscar 2014: 10 directores modernos sin Óscar">Especial Óscar 2014: 10 directores modernos sin Óscar</a></li>
						
						<li><a href="/noticias/9313_Especial-Oscar-2014:10-directores-clasicos-sin-Oscar" title="Especial Óscar 2014: 10 directores clásicos sin Óscar">Especial Óscar 2014: 10 directores clásicos sin Óscar</a></li>
						
					</ul>
				</li>
				<li class="colcen">
					<p>Están de moda...</p>
					<ul>
			
						<li><a href="http://www.cineol.net/pelicula/33316_Piratas-del-Caribe:La-Venganza-de-Salazar" title="Piratas del Caribe: La Venganza de Salazar">Piratas del Caribe: La Venganza de Salazar</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/33792_Dejame-Salir" title="Déjame Salir">Déjame Salir</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/33496_La-Momia-(2017)" title="La Momia (2017)">La Momia (2017)</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/32915_Multiple" title="Múltiple">Múltiple</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/32448_Los-del-Tunel" title="Los del Túnel">Los del Túnel</a></li>
											</ul>
				</li>
				<li class="colder">
					<p>Últimos Trailers</p>
					<ul>
						
						<li><a href="http://www.cineol.net/trailers/4775_Brava_Trailer-en-espanol" title="Brava">Brava</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4774_El-Castillo-de-cristal_Trailer-en-espanol" title="El Castillo de cristal">El Castillo de cristal</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4773_Robby--Tobby-y-el-Viaje-fantastico_Trailer-en-espanol" title="Robby & Tobby y el Viaje fantástico">Robby & Tobby y el Viaje fantástico</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4772_Maudie:El-Color-de-la-vida_Trailer-en-espanol" title="Maudie: El Color de la vida">Maudie: El Color de la vida</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4771_Ferdinand_Trailer-en-espanol" title="Ferdinand">Ferdinand</a></li>
											</ul>
				</li>
			</ul>

			<p class="copyright"><strong><a href="http://www.cineol.net">CINeol</a></strong> Desde 2003 - Todos los Derechos Reservados.</p>
			<p class="legal"><a href="/legal.php"  rel="nofollow">Legal</a> | <a href="/staff.php">Créditos</a> | <a href="/publicidad.php">Publicidad</a> | <a href="/contacta.php">Contacta</a><br/>
                        	                        </p>
		</div>
	</div>
</div>
<script type="text/javascript" src="http://tc.dataxpand.com/tc/8c84de7.js" async></script>
</body>
</html>
