<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <base href="http://www.cineol.net" />
    <title>Las mujeres protagonizan los candidatos al PGA :: CINeol</title>
    
<link type="text/css" rel="stylesheet" href="/min/g=cssFicha" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="http://twitter.github.com/hogan.js/builds/2.0.0/hogan-2.0.0.js" type="text/javascript"></script>
<script type="text/javascript" src="/min/g=jsFicha"></script>        <meta http-equiv="Content-Language" content="es"/>
    <meta name="title" content="Las mujeres protagonizan los candidatos al PGA :: CINeol" />
    <meta name="description" content="El sindicato de productores incluye entre sus 11 nominadas a 'Lady Bird', 'Tres anuncios en las afueras', 'Wonder Woman', 'Molly's Game' y 'Yo, Tonya'" />
    <meta name="keywords" content="noticias de cine, actualidad del cine,cineol, peliculas, cine, estrenos, actor, actriz, fotos de actores, fotos de actrices, merchandising cine, carteles, que peli ver" />
    <meta name="author" content="CINeol.net"/>
    <meta name="distribution" content="global"/>
    <meta name="robots" content="index,follow,noodp,noydir" />
    <meta name="rating" content="general"/>
    <meta name="country" content="Spain" />
    <meta name="geo.country" content="ES" />
    <meta name="dailymotion-domain-verification" content="dmv9nvjrrscax7u3o" />
    
    <meta property="og:title" content="Las mujeres protagonizan los candidatos al PGA"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.cineol.net/noticias/10132_Las-mujeres-protagonizan-los-candidatos-al-PGA"/>
    <meta property="og:image" content="http://www.cineol.net/images/noticias/10132.jpg"/>
    <meta property="og:site_name" content="CINeol"/>
    <meta property="fb:admins" content="546299099"/>
    <meta property="og:description" content="El sindicato de productores incluye entre sus 11 nominadas a 'Lady Bird', 'Tres anuncios en las afueras', 'Wonder Woman', 'Molly's Game' y 'Yo, Tonya'"/>    
<link rel="canonical" href="http://www.cineol.net/noticias/10132_Las-mujeres-protagonizan-los-candidatos-al-PGA"/>
    <link rel="alternate" type="application/rss+xml" title="Noticias" href="/feed_noticias.php" />
    <link rel="alternate" type="application/rss+xml" title="Estrenos" href="/feed_estrenos.php" />
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Películas CINeol" href="http://www.cineol.net/buscador_peliculas.xml"/>
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Gente CINeol" href="http://www.cineol.net/buscador_gente.xml"/>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-205726-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
  </head>

  <body>
    <script src="/js/cookiechoices.js"></script>
    <script>
      document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar('Este sitio utiliza cookies para funcionar. Usando este sitio entendemos que acepta la Política de privacidad.',
          'Aceptar', 'Más información', 'http://www.google.com/intl/es-419/policies/technologies/types/');
      });
    </script>
    <div id="fb-root"></div>
<script type="text/plain">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div id="wrapper">
	<div id="container">
		<!-- CABECERA inicio -->
		<div id="cabecera">
			<div id="publi-cabecera">
				<div class="publi-200x90">
					<script type="text/javascript"><!--
google_ad_client = "pub-9453617888128361";
/* 200x90, portada, creado 25/05/09 */
google_ad_slot = "2270003105";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>				</div>
				<div class="publi-728x90">
					<iframe src='/plantillas/iw_banner.php?code=1' width='728' height='90' frameborder='0' scrolling='no' marginheight='0' marginwidth='0'></iframe>				</div>
			</div>
			<h1>
				<a href="http://www.cineol.net" title="A la portada de CINeol">CINeol</a>
			</h1>
			<!-- BUSCADOR inicio -->

			<div id="buscador-cabecera">
				<div id="cuadro-busqueda">
					<form action="/search.php" method="get" name="buscar">
						<input name="search" id="cuadro-buscar" type="text"
							value="Escribe aqu&iacute; lo que buscas"
							onfocus="if (this.value == 'Escribe aqu&iacute; lo que buscas') this.value = '';"
							onBlur="if(this.value=='') this.value='Escribe aqu&iacute; lo que buscas';" />
						<select name="buscar-en" id="buscar-en">
							<option value="todo" selected="selected">Todo</option>
							<option value="peliculas">Pel&iacute;culas</option>
							<option value="series">Series</option>
							<option value="gente">Gente</option>
							<option value="bsos">BSO's</option>
							<option value="articulos">Art&iacute;culos</option>
						</select>
						<input name="boton-buscar" id="boton-buscar" type="submit" value="" />
					</form>
				</div>
				<p>
					<a href="/multisearch.php">O utiliza la B&uacute;squeda Avanzada</a>
				</p>
			</div>

			<!-- BUSCADOR fin -->
			<hr class="oculto" />
			<!-- LOGIN inicio -->
						<div id="login-cineol">
				<ul>
					<li id="menu-acceso"><a
						href="/forum/ucp.php?mode=login"
						id="cineol-acceso">Acceso</a>
						<ul>
							<li>
								<div id="submenu-acceso">
									<form action="/forum/ucp.php?mode=login"
										method="post">
										<input id="nombre" name="username" type="text" value="Usuario"
											onfocus="if (this.value == 'Usuario') this.value = '';"
											onBlur="if(this.value=='') this.value='Usuario';" /> <input
											id="clave" name="password" type="password"
											value="Contraseña"
											onfocus="if (this.value == 'Contraseña') this.value = '';"
											onBlur="if(this.value=='') this.value='Contraseña';" /> <input
											type="hidden" name="redirect"
											value="/noticias/10132_Las-mujeres-protagonizan-los-candidatos-al-PGA?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+cineol%2Fnoticias+%28CINeol+-+Noticias+de+Cine%29/" /> <input
											type="hidden" name="autologin" value="ON" /> <input
											id="boton-acceso" name="login" type="submit" value="Entrar" />
									</form>
								</div></li>
						</ul></li>
					<li><a
						href="/forum/ucp.php?mode=register"
						id="cineol-registrate">Regístrate</a></li>
				</ul>
			</div>
						<!-- LOGIN fin -->
		</div>
		<!-- CABECERA fin -->
		<hr class="oculto" />
		<!-- MENU inicio -->
		<div class="menu" id="menutop">
			<h2 class="oculto">Navegación</h2>
			<ul>
				<li><a href="/" class="nav"><strong>Portada</strong>
				</a><a href="/feed_noticias.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de las noticias de CINeol"
						title="RSS de las noticias de CINeol" />
				</a>
				</li>
				<li><a href="/estrenos/" title="Estrenos de la semana"
					class="nav"><strong>Estrenos</strong>
				</a><a href="/feed_estrenos.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de los Estrenos" title="RSS de los Estrenos" />
				</a>
				</li>
				<li><a href="/tops-de-cineol.php" title="Tops de CINeol"
					class="nav"><strong>Tops</strong>
				</a>
				<li><a href="/forum" title="Foro CINeol"
					class="nav"><strong>Foros</strong>
				</a>
				</li>
				<li><a href="/pelicula/" title="Listado de películas"
					class="nav"><strong>Películas</strong>
				</a>
				</li>
				<li><a href="/serie/" title="Listado de series" class="nav"><strong>Series</strong>
				</a>
				</li>
				<li><a href="/articulos/" title="Listado de artículos"
					class="nav"><strong>Artículos</strong>
				</a>
				</li>
				<li><a href="/glosario/lista/"
					title="Glosario de términos cinematográficos" class="nav"><strong>Glosario</strong>
				</a>
				</li>
				<li class="ultimo"><a href="/actualizaciones/"
					title="Actualizaciones de CINeol" class="nav"><strong>Actualizaciones</strong>
				</a><a href="/feed_updates.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de las actualizaciones de la web"
						title="RSS de las actualizaciones de la web" />
				</a>
				</li>
			</ul>
			<div class="menu-share" id="menu-share-top">
				<a><img src="/imagenes/ico_share_mobile.png" width="15"
					height="15" />
				</a> <a href="http://www.facebook.com/CINeol"
					title="Visita nuestra<br />página de Facebook"> <img
					src="/imagenes/ico_share_facebook.png" width="15" height="15" />
				</a> <a href="http://www.twitter.com/CINeol"
					title="¡Síguenos en Twitter!"> <img
					src="/imagenes/ico_share_twitter.png" width="15" height="15" />
				</a>
			</div>
		</div>
		<!-- MENU fin -->
		<hr class="oculto" />
		<div id="principaltop">
			<div id="principalbottom">
<div id="contenido">
					<h1>NOTICIAS de Cine</h1>
					<div id="detalle-noticia">
						<!-- COLUMNA IZQUIERDA inicio -->
						<div id="colizq" itemscope itemtype="http://schema.org/Article">
							<!-- CUERPO DE LA NOTICIA inicio -->
							<div id="contenido-noticia" class="bloque-texto">
								<h2 itemprop="name">Las mujeres protagonizan los candidatos al PGA</h2>
								<div class="info">
									<p class="autor"><span itemprop="datePublished" content="2018-01-05">05/01/2018</span> - Por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">José Hernández</span></span></p>
									<a href="forum/viewtopic.php?t=316255" title="Comentarios de la noticia" class="comentarios"><strong itemprop="interactionCount">0</strong> Comentarios</a>
								</div>
						<span itemprop="articleBody"><p> <img src="images/noticias/Festivales/PGAlogo.gif" class="foto-izq" />El <u><strong>PRODUCERS GUILD OF AMERICA</strong></u> (<a target="_blank" href="http://www.producersguild.org/">PGA</a>) es el sindicato de productores de cine y televisión. Nacido oficialmente en 1962, lleva entregando premios anuales solo desde 1989 y como respuesta a los cada vez más importantes (por aquella época) galardones del gremio de directores. <br/><br/>Su vocación ha sido siempre muy comercial, además de intentar ajustar sus criterios a los distintos vaivenes de la Academia. Por ejemplo, cuando los Óscar ampliaron su número de nominados a 10, el PGA también lo hizo. Cuando cambiaron su sistema de votación, el sindicato de productores les siguió. De hecho, en los últimos años la correspondencia entre ambos ha ido aumentando, mientras que la de sus colegas directores ya no es la que era. Siempre suele fallar una o dos de sus elecciones, especialmente ahora que la Academia tiene un número variable de nominadas (normalmente menos de 10). La ausentes suelen coincidir con las cintas más marcadamente comerciales o de género que siempre se cuelan en su terna (este año hay una muy clara). Sin embargo, la gran mayoría de los que están entre sus <a target="_blank" href="http://www.producersguild.org/news/381005/Theatrical-Motion-Picture-and-Television-Nominees-Announced-for-2018-Producers-Guild-Awards-.htm">candidatos</a>, que este año por primera vez son 11 debido a un empate, van camino de la estatuilla dorada:<br/><br/><br/><p align="center"><strong><u><span class="font-size-4">MEJOR PELÍCULA</span></u></strong><br/><br/><br/><img src="/images/noticias/Precursores1718/bigsick.jpg"><br/><br/><strong><span class="font-size-3"><a href="pelicula/34109_La-Gran-Enfermedad-del-amor">LA GRAN ENFERMEDAD DEL AMOR</a></span></strong> <br/><br/><br/><img src="/images/noticias/Precursores1718/callme.jpg"><br/><br/><span class="font-size-3"><strong><a href="pelicula/34215_Call-me-by-your-Name">CALL ME BY YOUR NAME</a></span></strong> <br/><br/><br/><img src="/images/noticias/Precursores1718/dunkirk.jpg"><br/><br/><span class="font-size-3"><strong><a href="pelicula/32624_Dunkerque">DUNKERQUE</a></span></strong> <br/><br/><br/><img src="/images/noticias/Precursores1718/getout.jpg"><br/><br/><strong><span class="font-size-3"><a href="pelicula/33792_Dejame-Salir">DÉJAME SALIR</a></span></strong> <br/><br/><br/><img src="/images/noticias/Precursores1718/tonya.jpg"><br/><br/><strong><span class="font-size-3"><a href="pelicula/34499_Yo,-Tonya">YO, TONYA</a></span></strong> <br/><br/><br/><img src="/images/noticias/Precursores1718/ladybird.jpg"><br/><br/><strong><span class="font-size-3"><a href="pelicula/34709_Lady-Bird">LADY BIRD</a></span></strong> <br/><br/><br/><img src="/images/noticias/Precursores1718/molly.jpg"><br/><br/><span class="font-size-3"><strong><a href="pelicula/34232_Molly's-Game">MOLLY'S GAME</a></span></strong> <br/><br/><br/><img src="/images/noticias/Precursores1718/post.jpg"><br/><br/><span class="font-size-3"><strong><a href="pelicula/34041_Los-Archivos-del-Pentagono">LOS ARCHIVOS DEL PENTÁGONO</a></span></strong> <br/><br/><br/><img src="/images/noticias/Precursores1718/agua.jpg"><br/><br/><strong><span class="font-size-3"><a href="pelicula/34199_La-Forma-del-Agua">LA FORMA DEL AGUA</a></span></strong> <br/><br/><br/><img src="/images/noticias/Precursores1718/billboards.jpg"><br/><br/><strong><span class="font-size-3"><a href="pelicula/34292_Tres-Anuncios-en-las-afueras">TRES ANUNCIOS EN LAS AFUERAS</a></span></strong> <br/><br/><br/><img src="/images/noticias/Precursores1718/woman.jpg"><br/><br/><strong><span class="font-size-3"><a href="pelicula/33452_Wonder-Woman">WONDER WOMAN</a></span></strong> <br/><br/><br/><br/><br/><span class="font-size-3"><strong><u>MEJOR PELÍCULA DE ANIMACIÓN</u></strong><br/><br/><br/><img src="/images/noticias/Precursores1718/coco.jpg"><br/><br/><a href="pelicula/33354_El-Bebe-Jefazo">El Bebé Jefazo</a><br/><a href="pelicula/33828_Coco">Coco</a><br/><a href="pelicula/33523_Gru.-Mi-Villano-favorito-3">Gru. Mi Villano favorito 3</a><br/><a href="pelicula/33856_Ferdinand">Ferdinand</a><br/><a href="pelicula/31895_Batman.-La-Lego-pelicula">Batman. La Lego película</a><br/><br/><br/><br/><strong><u>MEJOR DOCUMENTAL</u></strong><br/><br/><br/><img src="/images/noticias/Precursores1718/jane.jpg"><br/><br/>Chasing Coral<br/>City of Ghosts<br/>Cries from Syria<br/>Earth: One Amazing Day<br/>Jane<br/>Joshua: Teenager vs. Superpower<br/>The Newspaperman: The Life and Times of Ben Bradlee</p><br/><br/>Además, podéis consultar los nominados en las categorías televisivas <a target="_blank" href="http://www.producersguild.org/news/381005/Theatrical-Motion-Picture-and-Television-Nominees-Announced-for-2018-Producers-Guild-Awards-.htm">en su página web</a>.<br/><br/>Ni con un equipo de fútbol ha conseguido colarse la película más pequeña de las presuntas favoritas, <a href="pelicula/33909_The-Florida-Project">The Florida Project</a>, algo que puede significar que se quedará fuera en los Óscar o que puede no ser indicativo de nada, ya que los productores tienden hacia films más comerciales y ya tenían muchas indies para elegir. Sin embargo, de 'Los Ocho' es sin duda la más vulnerable.<br/><br/>Dado que la Academia tiene un límite de 10 nominadas, que quizá este año se alcance por primera vez desde el cambio de reglas, nos sobra una como mínimo. Y lo siento mucho por DC, pero Diana no va a ser nominada como no lo fueron en su día ni Harry Potter ni Star Trek, por poner dos ejemplos de este siglo. También parece un desvío puntual lo de <em>Molly's Game</em>, dado que no ha aparecido hasta ahora en la temporada de premios salvo nominaciones para su guion y alguna mención para <a href="gente/73103_Jessica-Chastain">Jessica Chastain</a>. Ahora bien, <em>La gran enfermedad del amor</em> ha estado presente en los tres sindicatos importantes anunciados hasta ahora (SAG, WGA y ahora PGA), y <em>Yo, Tonya</em> en dos de ellos. Puede que tengamos que considerarlas ya entre las candidatas serias para la Academia, al menos más que <a href="pelicula/34650_El-Hilo-Invisible">El Hilo Invisible</a>, que está siendo ignorada por la industria al completo. De hecho, esas 9 y el film de <a href="gente/84333_Sean-Baker">Sean Baker</a> podrían considerarse ahora mismo en cabeza, con el comodín indescifrable de <a href="pelicula/32847_Mudbound">Mudbound</a> (presente en SAG y WGA, ausente en lo demás) como alternativa.<br/><br/>En cuanto al favorito para llevarse el galardón de los productores, el respeto crítico, popularidad y rentabilidad de <em>Déjame salir</em> es un caramelo muy goloso para premiar, pero no es el tipo de film que suele triunfar en este sindicato. Se ajustarían más los de Del Toro o McDonagh, siempre y cuando supongamos que los films de Spielberg y Nolan están de meras comparsas en esta carrera hacia el Óscar, como parece que está siendo la tónica general. En realidad, todo lo que no sea <em>La forma del agua</em> o <em>Tres anuncios en las afueras</em> sería una relativa sorpresa, incluyendo a <em>Lady Bird</em>: si Greta gana este galardón, ya podéis ir marcando su nombre al lado de una estatuilla dorada.<br/><br/>Los ganadores se desvelarán en una gala que tendrá lugar el 20 de enero.</p></span>
						<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                        <a class="addthis_button_facebook"></a>
                        <a class="addthis_button_twitter"></a>
                        <a class="addthis_button_pinterest_share"></a>
                        <a class="addthis_button_google_plusone" g:plusone:count="false"></a>
                        <a class="addthis_button_google_plusone_share"></a>
                        <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                    </div>
                    <script type="text/javascript">var addthis_config = {"data_track_clickback":true, ui_language: "es"};</script>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cineol&async=1"></script>						<p>&nbsp;</p>
								<div class="info">
									<p class="fuente">Fuente: PGA | Visitada: 30 veces </p>

								</div>
							</div>
							<!-- CUERPO DE LA NOTICIA fin -->
							<div class="publicidad-google-468">
								<script type="text/javascript"><!--
google_ad_client = "pub-9453617888128361";
/* 468x60, ND, estrenos, creado 25/03/09 */
google_ad_slot = "7795311430";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>							</div>
							<hr class="oculto" />
						<!-- COMENTARIOS inicio -->
							<div id="comentarios">
							<a href="forum/viewtopic.php?t=316255" class="comenta-noticia">Comenta esta Noticia</a>
													</div>
						</div>
						<!-- COLUMNA IZQUIERDA fin -->
						<!-- COLUMNA DERECHA inicio -->
						<div id="colder">
							<div id="ciao">
															</div>
							<hr class="oculto" />
							
							<div id="noticias-recientes" class="caja-derecha">
								<h2>Noticias Recientes </h2>
								<ul class="lista-enlaces">
								<li><a href="noticias/10132_Las-mujeres-protagonizan-los-candidatos-al-PGA">Las mujeres protagonizan los candidatos al PGA</a></li>
<li><a href="noticias/10131_El-sindicato-de-guionistas-desvela-sus-nominados-de-2017">El sindicato de guionistas desvela sus nominados de 2017</a></li>
<li><a href="noticias/10130_Veronica-Forque-recibira-el-Feroz-de-Honor-2018">Verónica Forqué recibirá el Feroz de Honor 2018</a></li>
<li><a href="noticias/10129_Finalistas-a-los-23-premios-Jose-Maria-Forque">Finalistas a los 23 premios José María Forqué</a></li>
<li><a href="noticias/10128_'Handia'-lidera-los-nominados-a-los-Goya-2018">'Handia' lidera los nominados a los Goya 2018</a></li>
<li><a href="noticias/10127_'Tres-anuncios-en-las-afueras',-favorita-para-el-sindicato-de-actores">'Tres anuncios en las afueras', favorita para el sindicato de actores</a></li>
<li><a href="noticias/10126_Del-Toro-encabeza-los-nominados-a-los-Globos-de-Oro">Del Toro encabeza los nominados a los Globos de Oro</a></li>
<li><a href="noticias/10125_'The-Square'-arrasa-en-los-premios-de-la-Academia-Europea">'The Square' arrasa en los premios de la Academia Europea</a></li>
<li><a href="noticias/10124_'El-Autor'-es-la-pelicula-mas-nominada-de-los-Feroz-2018">'El Autor' es la película más nominada de los Feroz 2018</a></li>
<li class="ultimo"><a href="noticias/10123_'La-Forma-del-Agua'-lidera-los-nominados-al-Critics'-Choice">'La Forma del Agua' lidera los nominados al Critics' Choice</a></li>
								</ul>
								<span class="pie"></span>
							</div>
							<hr class="oculto" />
							<div class="publicidad-google-300">
                                                            <script type="text/javascript"><!--
google_ad_client = "ca-pub-9453617888128361";
/* probatura300x250 */
google_ad_slot = "0490281133";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>							</div>
							
														<div id="noticias-relacionadas" class="caja-derecha">
								<h2>Noticias Relacionadas </h2>
								<ul class="lista-enlaces">
									<li><a href="noticias/10020_'La--La-Land'-conquista-a-los-productores">'La  La Land' conquista a los productores</a></li>
<li><a href="noticias/10006_Musica,-razas-y-superheroes-en-los-nominados-al-PGA">Música, razas y superhéroes en los nominados al PGA</a></li>
<li class="ultimo"><a href="noticias/9839_Los-productores-de-Hollywood-premian-a-'La-Gran-Apuesta'">Los productores de Hollywood premian a 'La Gran Apuesta'</a></li>
								</ul>
								<span class="pie"></span>
							</div>
														<hr class="oculto" />
														<div class="fb-like-box" data-href="https://www.facebook.com/CINeol" data-width="300" data-show-faces="true" data-stream="true" data-show-border="true" data-header="true"></div>
							<hr class="oculto" />
														
						</div>
						<!-- COLUMNA DERECHA fin -->
						<div class="clearing">
						</div>
					</div>
				</div>
				
<!-- CONTENIDO fin -->
			</div>
		</div>
		<hr class="oculto" />
		<!-- MENU inicio -->

			<div id="pie">

			<ul>
				<li class="colizq">
					<p>Nuestros Top 10</p>
					<ul>
					
						<li><a href="/noticias/9505_10-peliculas-que-hundieron-la-carrera-de-sus-directores" title="10 películas que hundieron la carrera de sus directores">10 películas que hundieron la carrera de sus directores</a></li>
						
						<li><a href="/noticias/9489_10-peliculas-sobre-la-I-Guerra-Mundial" title="10 películas sobre la I Guerra Mundial">10 películas sobre la I Guerra Mundial</a></li>
						
						<li><a href="/noticias/9412_Especial-Slapstick-(III):10-obras-para-introducirse-en-el-genero" title="Especial Slapstick (III): 10 obras para introducirse en el género">Especial Slapstick (III): 10 obras para introducirse en el género</a></li>
						
						<li><a href="/noticias/9317_Especial-Oscar-2014:10-directores-modernos-sin-Oscar" title="Especial Óscar 2014: 10 directores modernos sin Óscar">Especial Óscar 2014: 10 directores modernos sin Óscar</a></li>
						
						<li><a href="/noticias/9313_Especial-Oscar-2014:10-directores-clasicos-sin-Oscar" title="Especial Óscar 2014: 10 directores clásicos sin Óscar">Especial Óscar 2014: 10 directores clásicos sin Óscar</a></li>
						
					</ul>
				</li>
				<li class="colcen">
					<p>Están de moda...</p>
					<ul>
			
						<li><a href="http://www.cineol.net/pelicula/31765_Star-Wars:Los-Ultimos-Jedi" title="Star Wars: Los Últimos Jedi">Star Wars: Los Últimos Jedi</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/32624_Dunkerque" title="Dunkerque">Dunkerque</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/32425_Valerian-y-la-Ciudad-de-los-mil-planetas" title="Valerian y la Ciudad de los mil planetas">Valerian y la Ciudad de los mil planetas</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/32893_Veronica" title="Verónica">Verónica</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/33425_Spider-Man:Homecoming" title="Spider-Man: Homecoming">Spider-Man: Homecoming</a></li>
											</ul>
				</li>
				<li class="colder">
					<p>Últimos Trailers</p>
					<ul>
						
						<li><a href="http://www.cineol.net/trailers/4864_Slender-Man_Trailer-en-espanol" title="Slender Man">Slender Man</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4863_Cavernicola-(2018)_Trailer-en-espanol" title="Cavernícola (2018)">Cavernícola (2018)</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4862_Un-Pliegue-en-el-Tiempo_Trailer-en-espanol" title="Un Pliegue en el Tiempo">Un Pliegue en el Tiempo</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4861_Sicario-2:Soldado_Trailer-en-espanol" title="Sicario 2: Soldado">Sicario 2: Soldado</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4860_Zama_Trailer-en-espanol" title="Zama">Zama</a></li>
											</ul>
				</li>
			</ul>

			<p class="copyright"><strong><a href="http://www.cineol.net">CINeol</a></strong> Desde 2003 - Todos los Derechos Reservados.</p>
			<p class="legal"><a href="/legal.php"  rel="nofollow">Legal</a> | <a href="/staff.php">Créditos</a> | <a href="/publicidad.php">Publicidad</a> | <a href="/contacta.php">Contacta</a><br/>
                        	                        </p>
		</div>
	</div>
</div>
</body>
</html>
