<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>
    <base href="http://www.cineol.net" />
    <title>Finalistas a los Fotogramas de Plata 2016 :: CINeol</title>
    
<link type="text/css" rel="stylesheet" href="/min/g=cssFicha" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js" type="text/javascript"></script>
<script src="http://twitter.github.com/hogan.js/builds/2.0.0/hogan-2.0.0.js" type="text/javascript"></script>
<script type="text/javascript" src="/min/g=jsFicha"></script>        <meta http-equiv="Content-Language" content="es"/>
    <meta name="title" content="Finalistas a los Fotogramas de Plata 2016 :: CINeol" />
    <meta name="description" content="Los críticos reunidos por la revista han elegido a 'Tarde para la ira' y 'Elle' como mejores películas estrenadas el año pasado" />
    <meta name="keywords" content="noticias de cine, actualidad del cine,cineol, peliculas, cine, estrenos, actor, actriz, fotos de actores, fotos de actrices, merchandising cine, carteles, que peli ver" />
    <meta name="author" content="CINeol.net"/>
    <meta name="distribution" content="global"/>
    <meta name="robots" content="index,follow,noodp,noydir" />
    <meta name="rating" content="general"/>
    <meta name="country" content="Spain" />
    <meta name="geo.country" content="ES" />
    <meta name="dailymotion-domain-verification" content="dmv9nvjrrscax7u3o" />
    
    <meta property="og:title" content="Finalistas a los Fotogramas de Plata 2016"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.cineol.net/noticias/10022_Finalistas-a-los-Fotogramas-de-Plata-2016"/>
    <meta property="og:image" content="http://www.cineol.net/images/noticias/10022.jpg"/>
    <meta property="og:site_name" content="CINeol"/>
    <meta property="fb:admins" content="546299099"/>
    <meta property="og:description" content="Los críticos reunidos por la revista han elegido a 'Tarde para la ira' y 'Elle' como mejores películas estrenadas el año pasado"/>    
<link rel="canonical" href="http://www.cineol.net/noticias/10022_Finalistas-a-los-Fotogramas-de-Plata-2016"/>
    <link rel="alternate" type="application/rss+xml" title="Noticias" href="/feed_noticias.php" />
    <link rel="alternate" type="application/rss+xml" title="Estrenos" href="/feed_estrenos.php" />
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Películas CINeol" href="http://www.cineol.net/buscador_peliculas.xml"/>
    <link rel="search" type="application/opensearchdescription+xml" title="Buscador Gente CINeol" href="http://www.cineol.net/buscador_gente.xml"/>

    <script type="text/javascript">
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-205726-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script>
    <script type="text/javascript">
      yuhuads="http://track.yuhuads.com/interstitial/56b489a8ed6ef6305f8b4f5d/"+((new Date()).getTime()) + Math.random();document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+yuhuads+"'></scri"+"pt>");
    </script>
  </head>

  <body>
    <script src="/js/cookiechoices.js"></script>
    <script>
      document.addEventListener('DOMContentLoaded', function(event) {
        cookieChoices.showCookieConsentBar('Este sitio utiliza cookies para funcionar. Usando este sitio entendemos que acepta la Política de privacidad.',
          'Aceptar', 'Más información', 'http://www.google.com/intl/es-419/policies/technologies/types/');
      });
    </script>
    <div id="fb-root"></div>
<script type="text/plain">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div id="wrapper">
	<div id="container">
		<!-- CABECERA inicio -->
		<div id="cabecera">
			<div id="publi-cabecera">
				<div class="publi-200x90">
					<script type="text/javascript"><!--
google_ad_client = "pub-9453617888128361";
/* 200x90, portada, creado 25/05/09 */
google_ad_slot = "2270003105";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>				</div>
				<div class="publi-728x90">
					<iframe src='/plantillas/iw_banner.php?code=1' width='728' height='90' frameborder='0' scrolling='no' marginheight='0' marginwidth='0'></iframe>				</div>
			</div>
			<h1>
				<a href="http://www.cineol.net" title="A la portada de CINeol">CINeol</a>
			</h1>
			<!-- BUSCADOR inicio -->

			<div id="buscador-cabecera">
				<div id="cuadro-busqueda">
					<form action="/search.php" method="get" name="buscar">
						<input name="search" id="cuadro-buscar" type="text"
							value="Escribe aqu&iacute; lo que buscas"
							onfocus="if (this.value == 'Escribe aqu&iacute; lo que buscas') this.value = '';"
							onBlur="if(this.value=='') this.value='Escribe aqu&iacute; lo que buscas';" />
						<select name="buscar-en" id="buscar-en">
							<option value="todo" selected="selected">Todo</option>
							<option value="peliculas">Pel&iacute;culas</option>
							<option value="series">Series</option>
							<option value="gente">Gente</option>
							<option value="bsos">BSO's</option>
							<option value="articulos">Art&iacute;culos</option>
						</select>
						<input name="boton-buscar" id="boton-buscar" type="submit" value="" />
					</form>
				</div>
				<p>
					<a href="/multisearch.php">O utiliza la B&uacute;squeda Avanzada</a>
				</p>
			</div>

			<!-- BUSCADOR fin -->
			<hr class="oculto" />
			<!-- LOGIN inicio -->
						<div id="login-cineol">
				<ul>
					<li id="menu-acceso"><a
						href="/forum/ucp.php?mode=login"
						id="cineol-acceso">Acceso</a>
						<ul>
							<li>
								<div id="submenu-acceso">
									<form action="/forum/ucp.php?mode=login"
										method="post">
										<input id="nombre" name="username" type="text" value="Usuario"
											onfocus="if (this.value == 'Usuario') this.value = '';"
											onBlur="if(this.value=='') this.value='Usuario';" /> <input
											id="clave" name="password" type="password"
											value="Contraseña"
											onfocus="if (this.value == 'Contraseña') this.value = '';"
											onBlur="if(this.value=='') this.value='Contraseña';" /> <input
											type="hidden" name="redirect"
											value="/noticias/10022_Finalistas-a-los-Fotogramas-de-Plata-2016?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+cineol%2Fnoticias+%28CINeol+-+Noticias+de+Cine%29/" /> <input
											type="hidden" name="autologin" value="ON" /> <input
											id="boton-acceso" name="login" type="submit" value="Entrar" />
									</form>
								</div></li>
						</ul></li>
					<li><a
						href="/forum/ucp.php?mode=register"
						id="cineol-registrate">Regístrate</a></li>
				</ul>
			</div>
						<!-- LOGIN fin -->
		</div>
		<!-- CABECERA fin -->
		<hr class="oculto" />
		<!-- MENU inicio -->
		<div class="menu" id="menutop">
			<h2 class="oculto">Navegación</h2>
			<ul>
				<li><a href="/" class="nav"><strong>Portada</strong>
				</a><a href="/feed_noticias.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de las noticias de CINeol"
						title="RSS de las noticias de CINeol" />
				</a>
				</li>
				<li><a href="/estrenos/" title="Estrenos de la semana"
					class="nav"><strong>Estrenos</strong>
				</a><a href="/feed_estrenos.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de los Estrenos" title="RSS de los Estrenos" />
				</a>
				</li>
				<li><a href="/tops-de-cineol.php" title="Tops de CINeol"
					class="nav"><strong>Tops</strong>
				</a>
				<li>
					<a href="/premios.php" title="Premios" class="navEspecial">
						<strong>Premios</strong>
					</a>
				</li>
				<li><a href="/forum" title="Foro CINeol"
					class="nav"><strong>Foros</strong>
				</a>
				</li>
				<li><a href="/pelicula/" title="Listado de películas"
					class="nav"><strong>Películas</strong>
				</a>
				</li>
				<li><a href="/serie/" title="Listado de series" class="nav"><strong>Series</strong>
				</a>
				</li>
				<li><a href="/articulos/" title="Listado de artículos"
					class="nav"><strong>Artículos</strong>
				</a>
				</li>
				<li><a href="/glosario/lista/"
					title="Glosario de términos cinematográficos" class="nav"><strong>Glosario</strong>
				</a>
				</li>
				<li class="ultimo"><a href="/actualizaciones/"
					title="Actualizaciones de CINeol" class="nav"><strong>Actualizaciones</strong>
				</a><a href="/feed_updates.php" class="rss"><img
						src="/imagenes/ico_rss_menu.png" width="14" height="14"
						alt="RSS de las actualizaciones de la web"
						title="RSS de las actualizaciones de la web" />
				</a>
				</li>
			</ul>
			<div class="menu-share" id="menu-share-top">
				<a><img src="/imagenes/ico_share_mobile.png" width="15"
					height="15" />
				</a> <a href="http://www.facebook.com/CINeol"
					title="Visita nuestra<br />página de Facebook"> <img
					src="/imagenes/ico_share_facebook.png" width="15" height="15" />
				</a> <a href="http://www.twitter.com/CINeol"
					title="¡Síguenos en Twitter!"> <img
					src="/imagenes/ico_share_twitter.png" width="15" height="15" />
				</a>
			</div>
		</div>
		<!-- MENU fin -->
		<hr class="oculto" />
		<div id="principaltop">
			<div id="principalbottom">
<div id="contenido">
					<h1>NOTICIAS de Cine</h1>
					<div id="detalle-noticia">
						<!-- COLUMNA IZQUIERDA inicio -->
						<div id="colizq" itemscope itemtype="http://schema.org/Article">
							<!-- CUERPO DE LA NOTICIA inicio -->
							<div id="contenido-noticia" class="bloque-texto">
								<h2 itemprop="name">Finalistas a los Fotogramas de Plata 2016</h2>
								<div class="info">
									<p class="autor"><span itemprop="datePublished" content="2017-01-30">30/01/2017</span> - Por <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Inés Barreda</span></span></p>
									<a href="forum/viewtopic.php?t=314238" title="Comentarios de la noticia" class="comentarios"><strong itemprop="interactionCount">1</strong> Comentarios</a>
								</div>
						<span itemprop="articleBody"><p> <img src="images/noticias/Fotogramas2017/logo.JPG" class="foto-cent" /><br/>Mientras sigue a buen ritmo la carrera de los premios españoles de cine, conocemos los nombres de los finalistas a unos clásicos que otorgan los lectores de la revista Fotogramas, los <strong>Fotogramas de Plata</strong>.<br/><br/>Los premios cumplen 67 años y tampoco hay muchas sorpresas entre los finalistas. Tras la inclusión en los <a href="noticias/10018_Los-Feroz-se-superan-un-ano-mas">Los Feroz</a>  de los premios dedicados a la televisión, los <em>Fotogramas</em> son los únicos que siguen premiando además, las interpretaciones de teatro.<br/><br/><img src="/images/noticias/Fotogramas2017/finalistascineTV.jpg"><img src="/images/noticias/Fotogramas2017/finalistasTeatroSeries.jpg"><br/><br/>82 críticos, reunidos por la revista, eligen las mejores películas españolas y extranjeras estrenadas en 2016. Las ganadoras han sido una ópera prima llena de rabia, ‘<a href="pelicula/32800_Tarde-para-la-Ira">Tarde para la Ira</a>, de <a href="gente/29525_Raul-Arevalo">Raúl Arévalo</a>, y ‘<a href="pelicula/32851_Elle">Elle</a>’, un drama sobre la burguesía francesa repleto de humor y firmado por un holandés errante, <a href="gente/2510_Paul-Verhoeven">Paul Verhoeven</a>.<p align="center"><img src="/images/noticias/Fotogramas2017/Raul250.jpg">  <img src="/images/noticias/Fotogramas2017/elle250.jpg"></p><br/><br/><strong>Carmen Maura, Fotogramas de Plata Premio Especial Homenaje 2016</strong> <br/><br/>La 67 edición de los premios <em>Fotogramas de Plata</em> que anualmente convoca la revista FOTOGRAMAS rendirá su especial homenaje a la actriz <a href="gente/118_Carmen-Maura">Carmen Maura</a> (Madrid, 1945), una de las intérpretes más emblemáticas, prolíficas y dotadas de nuestra cinematografía, con reconocida proyección internacional, en especial en suelo francés.<br/><img src="images/noticias/Fotogramas2017/Maura250.jpg" class="foto-der" /><br/>FOTOGRAMAS quiere reconocer con este galardón su trayectoria, que arroja algunos de los títulos más representativos de nuestro cine, y la pasión por un oficio, el de comedianta, que ha defendido con pasión, tesón e inimitable talento a lo largo de cuatro décadas.<br/><br/>Entre sus reconocimientos destacan la Medalla de Oro de la Academia, la Medalla al Mérito de las Bellas Artes, el Premio a la Mejor Interpretación Femenina en el Festival de Cannes (ex aequo con sus compañeras de reparto en '<a href="pelicula/7165_Volver">Volver</a>') o el César de la Academia Francesa a la mejor actriz de reparto (por 'Las chicas de la sexta planta', de <a href="gente/94342_Philippe-Le-Guay">Philippe Le Guay</a>). Fue la primera actriz en recibir el reconocimiento del Festival de San Sebastián al recibir el Premio Donostia a toda su carrera en la 61 edición.<br/><br/>Ha obtenido en cinco ocasiones el Fotogramas de Plata por votación de los lectores. Tanto por sus trabajos televisivos, como la chica del nena, tú vales mucho ('Esta noche', 1981), que la catapultó a la popularidad de la noche a la mañana, y la serie 'A las once en casa', como por sus interpretaciones en <a href="pelicula/2625_Mujeres-al-Borde-de-un-Ataque-de-Nervios">Mujeres al Borde de un Ataque de Nervios</a> (1988); <a href="pelicula/5210_Ay-Carmela!">¡Ay Carmela!</a>! (1990) y <a href="pelicula/476_La-Comunidad">La Comunidad</a> (2000).<br/><br/>Los Fotogramas de plata 2016 se entregarán en Madrid el próximo 6 de marzo y un año más allí estará <strong>CINeol</strong>. Segidnos en <a target="_blank" href="https://twitter.com/CINeol">TWITTER</a></p></span>
						<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
                        <a class="addthis_button_facebook"></a>
                        <a class="addthis_button_twitter"></a>
                        <a class="addthis_button_pinterest_share"></a>
                        <a class="addthis_button_google_plusone" g:plusone:count="false"></a>
                        <a class="addthis_button_google_plusone_share"></a>
                        <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                    </div>
                    <script type="text/javascript">var addthis_config = {"data_track_clickback":true, ui_language: "es"};</script>
                    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=cineol&async=1"></script>						<p>&nbsp;</p>
								<div class="info">
									<p class="fuente">Fuente: Fotogramas | Visitada: 60 veces </p>

								</div>
							</div>
							<!-- CUERPO DE LA NOTICIA fin -->
							<div class="publicidad-google-468">
								<script type="text/javascript"><!--
google_ad_client = "pub-9453617888128361";
/* 468x60, ND, estrenos, creado 25/03/09 */
google_ad_slot = "7795311430";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>							</div>
							<hr class="oculto" />
						<!-- COMENTARIOS inicio -->
							<div id="comentarios">
							<a href="forum/viewtopic.php?t=314238" class="comenta-noticia">Comenta esta Noticia</a>
							
								<h2>Comentarios (1)</h2>
															
								
								
								<div class="comentario-par">
									<p class="fecha">09:48 - 31/01/2017</p>
									<h3><a href='/forum/memberlist.php?mode=viewprofile&u=36801'>Gaspode</a></h3><div class="texto-comentario">
									<p>No ponéis los nominados ni un enlace para verlos, tan solo unos thumbnails microscópicos que no me voy a parar a analizar.<br /><br />Y encima mezcláis los Fotogramas de Plata (votados por el público) con los premios de la crítica a lo mejor del año.<br /><br />Qué chapuza de noticia.</p>
									</div>
								</div>
								
								
							
						
														<!-- COMENTARIOS fin -->
							<hr class="oculto" />
							<p><a href="forum/viewtopic.php?t=314238" class="ver-comentarios">Ver el resto de comentarios sobre esta noticia</a></p>
							
													</div>
						</div>
						<!-- COLUMNA IZQUIERDA fin -->
						<!-- COLUMNA DERECHA inicio -->
						<div id="colder">
							<div id="ciao">
															</div>
							<hr class="oculto" />
							
							<div id="noticias-recientes" class="caja-derecha">
								<h2>Noticias Recientes </h2>
								<ul class="lista-enlaces">
								<li><a href="noticias/10022_Finalistas-a-los-Fotogramas-de-Plata-2016">Finalistas a los Fotogramas de Plata 2016</a></li>
<li><a href="noticias/10021_Sabor-afroamericano-en-los-premios-del-SAG">Sabor afroamericano en los premios del SAG</a></li>
<li><a href="noticias/10020_'La--La-Land'-conquista-a-los-productores">'La  La Land' conquista a los productores</a></li>
<li><a href="noticias/10019_Inarritu-y-Tarantino-encabezan-los-XIV-PREMIOS-CINEOL">Iñárritu y Tarantino encabezan los XIV PREMIOS CINEOL</a></li>
<li><a href="noticias/10018_Los-Feroz-se-superan-un-ano-mas">Los Feroz se superan un año más</a></li>
<li><a href="noticias/10017_Ampliamos-el-plazo-para-nominar-en-los-XIV-PREMIOS-CINEOL">Ampliamos el plazo para nominar en los XIV PREMIOS CINEOL</a></li>
<li><a href="noticias/10016_'La-La-Land'-iguala-el-record-de-nominaciones-al-Oscar">'La La Land' iguala el récord de nominaciones al Óscar</a></li>
<li><a href="noticias/10015_Humor-e-ironia-para-los-Feroz">Humor e ironía para los Feroz</a></li>
<li><a href="noticias/10014_Comienzan-los-XIV-PREMIOS-CINEOL">Comienzan los XIV PREMIOS CINEOL</a></li>
<li class="ultimo"><a href="noticias/10013_'Tarde-para-la-ira'-arranca-con-fuerza-en-los-premios">'Tarde para la ira' arranca con fuerza en los premios</a></li>
								</ul>
								<span class="pie"></span>
							</div>
							<hr class="oculto" />
							<div class="publicidad-google-300">
                                                            <script type="text/javascript"><!--
google_ad_client = "ca-pub-9453617888128361";
/* probatura300x250 */
google_ad_slot = "0490281133";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>							</div>
							
														<div id="noticias-relacionadas" class="caja-derecha">
								<h2>Noticias Relacionadas </h2>
								<ul class="lista-enlaces">
									<li><a href="noticias/9886_Ganadores-de-los-Fotogramas-de-Plata-2015">Ganadores de los Fotogramas de Plata 2015</a></li>
<li><a href="noticias/9706_De-fiesta-en-los-Fotogramas-de-Plata">De fiesta en los Fotogramas de Plata</a></li>
<li class="ultimo"><a href="noticias/9356_Ganadores-de-los-Fotogramas-de-Plata-2013">Ganadores de los Fotogramas de Plata 2013</a></li>
								</ul>
								<span class="pie"></span>
							</div>
														<hr class="oculto" />
														<div>
							<script src="http://widgets.twimg.com/j/2/widget.js"></script>
<a class="twitter-timeline" href="https://twitter.com/CINeol" data-widget-id="351107908039225344">Tweets por @CINeol</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</div>

							<hr class="oculto" />
														
						</div>
						<!-- COLUMNA DERECHA fin -->
						<div class="clearing">
						</div>
					</div>
				</div>
				
<!-- CONTENIDO fin -->
			</div>
		</div>
		<hr class="oculto" />
		<!-- MENU inicio -->

			<div id="pie">

			<ul>
				<li class="colizq">
					<p>Nuestros Top 10</p>
					<ul>
					
						<li><a href="/noticias/9505_10-peliculas-que-hundieron-la-carrera-de-sus-directores" title="10 películas que hundieron la carrera de sus directores">10 películas que hundieron la carrera de sus directores</a></li>
						
						<li><a href="/noticias/9489_10-peliculas-sobre-la-I-Guerra-Mundial" title="10 películas sobre la I Guerra Mundial">10 películas sobre la I Guerra Mundial</a></li>
						
						<li><a href="/noticias/9412_Especial-Slapstick-(III):10-obras-para-introducirse-en-el-genero" title="Especial Slapstick (III): 10 obras para introducirse en el género">Especial Slapstick (III): 10 obras para introducirse en el género</a></li>
						
						<li><a href="/noticias/9317_Especial-Oscar-2014:10-directores-modernos-sin-Oscar" title="Especial Óscar 2014: 10 directores modernos sin Óscar">Especial Óscar 2014: 10 directores modernos sin Óscar</a></li>
						
						<li><a href="/noticias/9313_Especial-Oscar-2014:10-directores-clasicos-sin-Oscar" title="Especial Óscar 2014: 10 directores clásicos sin Óscar">Especial Óscar 2014: 10 directores clásicos sin Óscar</a></li>
						
					</ul>
				</li>
				<li class="colcen">
					<p>Están de moda...</p>
					<ul>
			
						<li><a href="http://www.cineol.net/pelicula/33256_La-Ciudad-de-las-Estrellas.-La-La-Land" title="La Ciudad de las Estrellas. La La Land">La Ciudad de las Estrellas. La La Land</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/31698_Silencio-(2016)" title="Silencio (2016)">Silencio (2016)</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/32652_Passengers-(2016)" title="Passengers (2016)">Passengers (2016)</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/32800_Tarde-para-la-Ira" title="Tarde para la Ira">Tarde para la Ira</a></li>
						
						<li><a href="http://www.cineol.net/pelicula/31764_Rogue-One" title="Rogue One">Rogue One</a></li>
											</ul>
				</li>
				<li class="colder">
					<p>Últimos Trailers</p>
					<ul>
						
						<li><a href="http://www.cineol.net/trailers/4686_El-Balcon-de-las-mujeres_Trailer-subtitulado" title="El Balcón de las mujeres">El Balcón de las mujeres</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4685_Power-Rangers-(2017)_Trailer-en-espanol" title="Power Rangers (2017)">Power Rangers (2017)</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4684_Negacion_Trailer-en-espanol" title="Negación">Negación</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4683_xXx:Reactivated_Trailer-en-espanol" title="xXx: Reactivated">xXx: Reactivated</a></li>
						
						<li><a href="http://www.cineol.net/trailers/4682_Ira-(2016)_Trailer-en-espanol" title="Ira (2016)">Ira (2016)</a></li>
											</ul>
				</li>
			</ul>

			<p class="copyright"><strong><a href="http://www.cineol.net">CINeol</a></strong> Desde 2003 - Todos los Derechos Reservados.</p>
			<p class="legal"><a href="/legal.php"  rel="nofollow">Legal</a> | <a href="/staff.php">Créditos</a> | <a href="/publicidad.php">Publicidad</a> | <a href="/contacta.php">Contacta</a><br/>
                        	                        </p>
		</div>
	</div>
</div>
<script type="text/javascript" src="http://tc.dataxpand.com/tc/8c84de7.js" async></script>
</body>
</html>
